Tuten, Freizeichen - sonst nix...

paraguay

Neuer User
Mitglied seit
17 Sep 2006
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Hallo,

kann mir jemand weiterhelfen, dem dieses sip-Problem vertraut ist? Ich kann (sipgate vom Computer aus) wählen, höre die Einwahlgeräusche, dann das Rufzeichen - dann ist Stille. Jemand hebt ab, die Kosten tickern vor sich hin, aber es kommt nix zurück.

Absolute Funkstille, was den Telefonpartner am anderen Ende angeht. Hatte jemand schon mal ein ähnliches Problem, dass er beheben konnte? Vorweg: auch die Soundkontrolle über 10000 schweigt sich aus, obwohl die Verbindung besteht und die Gesprächs-Sekunden angezeigt werden...

Es kommt also nix - außer sakraler Stille... :noidea:

Für jeden Tip dankbar grüße ich vom anderen Ende der Welt,

Walter
 

vishcompany

Mitglied
Mitglied seit
9 Apr 2006
Beiträge
378
Punkte für Reaktionen
0
Punkte
0
bediene mal die Forumsuche zum Stichworte "portforwarding". Das Forum ist voll mit Beiträgen zu diesem Thema.
Auch im wiki wirst du fündig werden.
Gruß zurück um die Welt, r.

PS: Falls das Problem weiterhin besteht wirst Du ohne genauere Angeben Deine hardware kaum Hilfe kriegen können; Stichwort Signatur
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,896
Punkte für Reaktionen
253
Punkte
83
Hallo,

studiere mal die Sipgate FAQs, da wird dein Problem exakt beschrieben.

Viele Grüße

Frank
 

paraguay

Neuer User
Mitglied seit
17 Sep 2006
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Danke für die rasche Antwort. Ich gucke da mal rein...
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.