.titleBar { margin-bottom: 5px!important; }

Tuten, Freizeichen - sonst nix...

Dieses Thema im Forum "sipgate" wurde erstellt von paraguay, 17 Sep. 2006.

  1. paraguay

    paraguay Neuer User

    Registriert seit:
    17 Sep. 2006
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    kann mir jemand weiterhelfen, dem dieses sip-Problem vertraut ist? Ich kann (sipgate vom Computer aus) wählen, höre die Einwahlgeräusche, dann das Rufzeichen - dann ist Stille. Jemand hebt ab, die Kosten tickern vor sich hin, aber es kommt nix zurück.

    Absolute Funkstille, was den Telefonpartner am anderen Ende angeht. Hatte jemand schon mal ein ähnliches Problem, dass er beheben konnte? Vorweg: auch die Soundkontrolle über 10000 schweigt sich aus, obwohl die Verbindung besteht und die Gesprächs-Sekunden angezeigt werden...

    Es kommt also nix - außer sakraler Stille... :noidea:

    Für jeden Tip dankbar grüße ich vom anderen Ende der Welt,

    Walter
     
  2. vishcompany

    vishcompany Mitglied

    Registriert seit:
    9 Apr. 2006
    Beiträge:
    378
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    bediene mal die Forumsuche zum Stichworte "portforwarding". Das Forum ist voll mit Beiträgen zu diesem Thema.
    Auch im wiki wirst du fündig werden.
    Gruß zurück um die Welt, r.

    PS: Falls das Problem weiterhin besteht wirst Du ohne genauere Angeben Deine hardware kaum Hilfe kriegen können; Stichwort Signatur
     
  3. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    studiere mal die Sipgate FAQs, da wird dein Problem exakt beschrieben.

    Viele Grüße

    Frank
     
  4. paraguay

    paraguay Neuer User

    Registriert seit:
    17 Sep. 2006
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für die rasche Antwort. Ich gucke da mal rein...