unbekanntes netzwerkgerät

joster

Neuer User
Mitglied seit
4 Okt 2007
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
hallo zusammen,
soeben hatte ich folgendes problem:
nach start des rechners (macbook pro) war die wlan-verbindung über airport kaum möglich:
verbindung sekundenweise da, dann wieder unterbrochen. als ich mir die einstellungen der
fritzbox (7270) anschaute, stellte ich fest, das unter "bekannte netzwerkgeräte" ein mir
unbekanntes aufgeführt wurde. name und mac-adresse waren vorhanden, ip-adresse jedoch
nicht und die sendeleistung lag bei 0%.
zu meinen sicherheitseinstellungen: das funknetz ist wpa-verschlüsselt, der netzwerkschlüssel
wurde geändert, der name des funknetzes wird nicht bekanntgegeben und es werden keine
neuen netzwerkgeräte zugelassen. desweiteren wurde auch nur das o.g. macbook als wlan-
netzwerkgerät angelegt (ein pc ist über lan verbunden).
nach einem neustart des rechners ist die verbindung nun wieder einwandfrei und das
unbekannte netzwerkgerät ist verschwunden.
ich weiß nicht, ob das eine mit dem anderen zusammenhängt, aber vielleicht kann mir jemand
sagen, was es mit dem unbekannten netzwerkgerät auf sich hat...
viele grüße

joster
 

RiVen

Aktives Mitglied
Mitglied seit
17 Jul 2005
Beiträge
1,918
Punkte für Reaktionen
0
Punkte
0
Vermutlich hat jemand in deiner Nachbarschaft versehentlich oder absichtlich versucht, sich mit deiner Fritz!Box zu verbinden.
Daß da keine IP-Adresse stand, kannst du so verstehen, daß er es nicht in dein Netz geschafft hat.

Mach' deine SSID ruhig sichtbar, verändere sie aber, wenn sie noch auf den Defaultnamen steht, damit sie sich von allen anderen Boxen in deiner Nachbarschaft unterscheidet.
Das Verstecken der SSID bringt keinen Sicherheitsgewinn, sondern provoziert eher solche versehentlichen Zugriffe.
 
Zuletzt bearbeitet:

joster

Neuer User
Mitglied seit
4 Okt 2007
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
danke für die aufschlussreiche antwort!
gruß

joster
 

matthi

Neuer User
Mitglied seit
5 Mai 2005
Beiträge
58
Punkte für Reaktionen
0
Punkte
0
Ich bin mir aber nicht sicher, ob das wirklich die Ursache ist.
Ich habe bei mir auch einen fremden Eintrag.
Nicht angemeldet.
Dann lösche ich den Eintrag.
Dann aktualisiere ich und der Eintrag ist wieder da.
Kann ich beliebig wiederholen.
 

RiVen

Aktives Mitglied
Mitglied seit
17 Jul 2005
Beiträge
1,918
Punkte für Reaktionen
0
Punkte
0
Findest du denn zu diesem Gerät 'was im Ereignisprotokoll?
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,754
Beiträge
2,038,024
Mitglieder
352,680
Neuestes Mitglied
tastex85