.titleBar { margin-bottom: 5px!important; }

VDSLAM - Schichtenproblem - (PPPoE Fehler)

Dieses Thema im Forum "Telekom VoIP" wurde erstellt von Cyberkid, 11 Dez. 2008.

  1. Cyberkid

    Cyberkid Neuer User

    Registriert seit:
    13 Feb. 2007
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbständiger Informatik Dozent an UNI und Co
    Hy Leute, bitt um Rat, Hilfe oder so...

    Hatte gestern meinen VDSL schalttermin.
    Geschalten wurde für etwa 2 Std. danach wurde die Leitung gekappt.
    (Kein DSL usw.)
    Danach hab ich eine Störung gemeldet, ein Termin für eine Techniekr wurde für heute vereinbahrt und der Rief mich dann heute an und meinte folgendes:

    Grund ist laut RR, das der VDSLAM beim verstärken des Signals die Schichten irgendwie falsch anordnet/übereinanderlegt oder so und es dadurch zu fehlern kommt. (Also eine Syncronisation zwischen Router und VDSLAM nicht möglich wird)

    Warum der fehler erst jetzt festgestellt wurde:
    Laut dem techniker der das heute vor Ort festgestellt hat/haben möchte bin ich der erste der an diesem VDSLAM hängt. Und dadurch ist bisher niemandem der Fehler aufgefallen. Er ist dafür nicht verantwwortlich und ein spezieller Techniker muss da was am VDSLAM änder und einstellen.
    Er meinte er habe das ganze weitergeleitet und es sollte vor Weihnachten werden. (Hofft er, sagte er und schaltete DSL 3000 auf die Leitung)

    Von mir:
    Bei mir wurde während der kurzen Schaltung Gestern immer ein PPPoE fehler angegeben.

    Kann man das ganze irgendwie beschleunigen oder so?
    Da muss doch sicher nur einer die Profile im VDSLAM einstellen so lange dauert das doch nicht.

    Als Informatiker lass ich mich da doch nicht technisch lumpen. ;-)

    Plz. response...

    Achja fals jemand die Location des VDSLAM braucht: per PM
     
  2. echicor

    echicor Neuer User

    Registriert seit:
    21 Apr. 2005
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    techn. Kundenberater 2nd-Level T-Home Entertain
    also wenn du nach der schaltung einen synch hattest und im IAD "nur" PPPoE Fehler Zeitüberschreitung stand, dann muss eigentlich nur die Konfiguration der Leitung neu eingespielt werden. ist ein relativ typischer fehler bei der neueinrichtung von entertain-anschlüssen...
    ist dies der der fall gewesen wende dich doch mal per pm an mich...

    lg
    echicor
     
  3. Cyberkid

    Cyberkid Neuer User

    Registriert seit:
    13 Feb. 2007
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbständiger Informatik Dozent an UNI und Co
    Ja, PPPoE - Zeitüberschreitung

    Hy,
    Ja es war ein PPPoE Fehler mit Zeitüberschreitung,
    der Support hatte die Leitung resettet, hat aber nicht geholfen.
    Deswegen war gestern der Techniker vor Ort am VDSLAM und meinte dann, der VDSLAM muss irgendwie eingestellt werden da er irgendwas verhaut beim verstärken und dadurch die Lagen nicht stimmen. Dadurch kann es zu keinem dauerhaften Sync. bzw. keinem Fehlerfreien Sync. kommen.

    Was darin resultierte das der VDSLAM die Leitung nach einer weile automatisch kappt. Was vorgestern ja passiert ist.

    Nun warte ich darauf das jemand dem VDSLAM ein korrekte s Profil einspeist damit der Sync. einwandfrei funktioniert. Der Techniker meinte er hofft das es schnell geht kann sich aber auch hinziehen je nachdem wie schnell die entsprechende Abteilung das ganze in die Hand nimmt.
    (Das sind keine 5min. Arbeit da ein Profil ein zu spielen)
    Geht das auch ausm Supportcenter?