[Problem] Verbindungsabbrüche bei interner Weitervermittlung auf Unify X1

Xealo

Neuer User
Mitglied seit
9 Okt 2019
Beiträge
3
Punkte für Reaktionen
0
Punkte
1
Hallo,

wir haben im Büro eine Unify X1 Telefonanlage mit UP0 Telefonen mit einem Telekom Business VoIP-Anschluss. Seit neuestem brechen Telefonate scheinbar nach zufälliger Zeit ab:

Jemand ruft von einem Mobiltelefon aus im Büro an. Der Anrufer wird intern weitervermittelt. Manchmal nach kurzer Wartemusik oder auch direkt herrscht plötzlich 2-3 Sekunden Stille
und das Telefonat wird beendet. Das Verhalten ist bis auf die zufällige ZEit bis zum Abbruch reproduzierbar.

Wie diagnostiziere ich das richtig bzw. wie beseitige ich das am besten? Bin für alle Tipps dankbar.
 

Kostenlos

Aktives Mitglied
Mitglied seit
12 Mrz 2017
Beiträge
2,415
Punkte für Reaktionen
106
Punkte
63
Hallo!

Wenn Jemand aus dem Festnetz anruft, ist der Fehler nach dem Weitervermitteln, nicht vorhanden?
 

Xealo

Neuer User
Mitglied seit
9 Okt 2019
Beiträge
3
Punkte für Reaktionen
0
Punkte
1
Genau. Vom Festnetz angerufen, funktioniert das interne Weiterverbinden. Die Telekom behauptet, es liege an der TA.
 

Meester Proper

Neuer User
Mitglied seit
24 Mai 2014
Beiträge
183
Punkte für Reaktionen
14
Punkte
18
Ist das ein VoIP-Anschluss mit Einzelrufnummern oder mit einer Durchwahl (SIP-Trunk)? Wurde schon einmal ein WAN-Trace (PCAP/tcpdump) vorgenommen und analysiert?
 

Xealo

Neuer User
Mitglied seit
9 Okt 2019
Beiträge
3
Punkte für Reaktionen
0
Punkte
1
VoIP mit EInzelrufnummern. Wo schneide ich am besten mit? Zwischen Router und Ta oder DSLAM?
 

Meester Proper

Neuer User
Mitglied seit
24 Mai 2014
Beiträge
183
Punkte für Reaktionen
14
Punkte
18
Vor der Telefonanlage ist in der Regel ausreichend.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
233,091
Beiträge
2,030,073
Mitglieder
351,407
Neuestes Mitglied
No0pe