.titleBar { margin-bottom: 5px!important; }

Verbindungsabbrüche - Optimierung

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Mecintosch, 1 Feb. 2007.

  1. Mecintosch

    Mecintosch Neuer User

    Registriert seit:
    1 Feb. 2007
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Eines vorweg: Habe das Howto: Was tun bei DSL-Verbindungsproblemen gründlichst durchgelesen.

    Durch die sehr weite Entfernen (13 km) zum DSL Provider ist die Leitungsqualität sehr bescheiden. Hier einige Eckdaten Leitung:
    Code:
     	 	Empfangsrichtung  	Senderichtung
    Leitungskapazität 	kBit/s 	1164 	980
    ATM-Datenrate 	kBit/s 	928 	384
    Nutz-Datenrate 	kBit/s 	841 	348
    Latenzpfad 		interleaved 	interleaved
    Latenz 	ms 	32 	32
    Frame Coding Rate 	kBit/s 	32 	32
    FEC Coding Rate 	kBit/s 	96 	32
    Trellis Coding Rate 	kBit/s 	136 	64
    Aushandlung 		adaptive 	fixed
      			
    Signal/Rauschtoleranz 	dB 	1 	17
    Leitungsdämpfung 	dB 	64 	32
    Status 		0 	0
    
     
    	Loss of
    Signal 	Loss of
    Frame 	Forward Error Correction 	Cyclic Redun-
    dancy Check 	No Cell Delineation 	Header Error Control
    CPE 	0 	0 	81844 	165 	0 	0
    COE 	68 	136 	136 	6 	1 	204
    
    Ich gehe jetzt Punkt für Punkt des Howtos in der Praxis durch. Die Steckdose an der die Fritz DSL Wlan Annex A hängt habe ich auseinandergenommen. Dabei ist mir ein komischer Widerstand (?) der dranhängt aufgefallen. Siehe Bilder.

    Was kann dieser Widerstand bedeuten, ist der absichtlich dort, soll ich ihn wegmachen?

    Vielen Dank!
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      6.8 KB
      Aufrufe:
      19
    • 2.jpg
      2.jpg
      Dateigröße:
      5.5 KB
      Aufrufe:
      18
  2. nofri

    nofri Neuer User

    Registriert seit:
    1 Juni 2006
    Beiträge:
    61
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Stadtrand
    Erst mal herzlich willkommen..

    Das ist ein 470KOhm Abschlußwiderstand für Deinen Anschluß, in Reihenschaltung mit einer Diode. Das da überhaupt was geht verwundert mich schon. Angezeigte 1db Rauschtoleranz in Empfangsrichtung...
    (je höher desto besser) unterhalb von 10db an dieser Stelle sollte kaum was gehen. Aber egal.

    Probier es einfach mal ohne diesen Abschlußwiderstand, der dient nur zum Leitungstest der T-Kom, wenn kein Gerät dran hängt. Evlt. wird es um Kleinigkeiten besser...
    poste einfach mal was sich ändert.
    Gruß
    Norbert
     
  3. Mecintosch

    Mecintosch Neuer User

    Registriert seit:
    1 Feb. 2007
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe diesen Widerstand entfernt, leider keine Änderung. Wäre ja zu einfach gewesen...

    Dass bei mir überhaupt DSL funktioniert ist ohnedies verwunderlich. Bist nicht der erste der mir das sagt. :)