.titleBar { margin-bottom: 5px!important; }

Verbindungsabbruch nach jeweils ca. 15 min

Dieses Thema im Forum "sipgate" wurde erstellt von ktg, 20 Sep. 2004.

  1. ktg

    ktg Neuer User

    Registriert seit:
    14 Juni 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich lade das mal hier ab, weil ich die Ursache nicht lokalisieren kann, aber vielleicht kennt noch jemand das Phänomen und weiß auch, wo der Hund begraben liegt:
    Bei abgehenden Gesprächen (ankommende kriege ich nicht, weil ich die Nummer nicht kommuniziert habe) über Sipgate (an Grandstream 486) sowohl ins Festnetz als auch an Freenet-Teilnehmer (bei Letzterem starke Verzögerung und Echo) bricht die Verbindung recht häufig (nicht immer) nach ca. 15 min ab. Danach wähle ich wieder neu und es geht für weitere 15 min usw.
    Hat jemand eine Idee?
     
  2. Zoidberg-DU

    Zoidberg-DU Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Schreib doch bitte noch ein paar Daten dazu:
    - ist DSL/Dein ISP während der Zeit oben ?
    - hast du sonst evtl. irgendwelche Internet Probleme ?
    - was läuft sonst noch über die Leitung (donkey) ?

    Ciao
    Zoidi
     
  3. ktg

    ktg Neuer User

    Registriert seit:
    14 Juni 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    - ist DSL/Dein ISP während der Zeit oben ? JA
    - hast du sonst evtl. irgendwelche Internet Probleme ? NEIN
    - was läuft sonst noch über die Leitung (donkey) ? NIX