.titleBar { margin-bottom: 5px!important; }

Versatel und SX553 kein Internet

Dieses Thema im Forum "Gigaset" wurde erstellt von Harmrapp, 24 Feb. 2006.

  1. Harmrapp

    Harmrapp Neuer User

    Registriert seit:
    17 Feb. 2006
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    dort
    Hallo

    Habe da mal ein Problem, habe den Wlan Router SX553 komme damit nicht ins Internet einwahl nicht möglich. Habe meine Daten alle Korrekt eingegeben aber nichts, geht einfach nicht onlin. Mit mein anderen Router geht es ohne Probleme.Die DSL Leitung ist auch vollkommen in Ordnung.Nun habe ich Siemens angerufen und der Router wurde jetzt schon 2 mal getauscht.Aber das Problem wurde damit nicht behoben leider.Im Log erscheind immer
    PPPOE sende Padi und dies kommt immer wieder bis ich es abbreche .ADSL Lampe leuchtet als synchron .Habe mal in meinen anderen Router geschaut der gerade läuft wenn der sich einwählt kommt dies auch aber nur 4 mal den bin ich eingeloggt. Ich muß dazu schreiben das der andere Router kein internes DSL modem hat.Es ist der SE 505 .Aber ich wollte mich ja nun mal verbessern und habe mir den SX553 geholt mit integriertes DSL Modem.Weiß da jemand Rat an was das liegen kann bzw hatte schon jemand das problem??? Vielen Dank schon mal im voraus für eure Hilfe.hier mal ein LOg vom Neuen Wlan Router sx553


    08/01/2003 00:03:42 PPPoE: sende PADI-Paket
    08/01/2003 00:03:37 PPPoE: sende PADI-Paket
    08/01/2003 00:03:32 PPPoE: sende PADI-Paket
    08/01/2003 00:03:27 PPPoE: sende PADI-Paket
    08/01/2003 00:03:22 PPPoE: sende PADI-Paket
    08/01/2003 00:03:17 PPPoE: sende PADI-Paket
    08/01/2003 00:03:12 PPPoE: sende PADI-Paket
    08/01/2003 00:03:12 ADSL: ADSL syncronisiert
    08/01/2003 00:02:08 PPPoE: sende PADI-Paket
    08/01/2003 00:02:03 PPPoE: sende PADI-Paket
    08/01/2003 00:01:58 PPPoE: sende PADI-Paket
    08/01/2003 00:01:53 PPPoE: sende PADI-Paket
    08/01/2003 00:01:48 PPPoE: sende PADI-Paket
    08/01/2003 00:01:43 PPPoE: sende PADI-Paket
    08/01/2003 00:01:38 PPPoE: sende PADI-Paket
    08/01/2003 00:01:33 PPPoE: sende PADI-Paket
    08/01/2003 00:01:27 PPPoE: sende PADI-Paket
    08/01/2003 00:01:22 PPPoE: sende PADI-Paket
    08/01/2003 00:01:17 PPPoE: sende PADI-Paket
    08/01/2003 00:01:12 PPPoE: sende PADI-Paket
    08/01/2003 00:01:07 PPPoE: sende PADI-Paket
    08/01/2003 00:01:02 PPPoE: sende PADI-Paket
    08/01/2003 00:01:01 System: 192.168.2.2 Anmeldung erfolgreich
    08/01/2003 00:00:57 PPPoE: sende PADI-Paket
    08/01/2003 00:00:52 PPPoE: sende PADI-Paket
    08/01/2003 00:00:46 PPPoE: sende PADI-Paket
    08/01/2003 00:00:41 PPPoE: sende PADI-Paket
    08/01/2003 00:00:36 PPPoE: sende PADI-Paket
    08/01/2003 00:00:31 PPPoE: sende PADI-Paket
    08/01/2003 00:00:31 ADSL: ADSL syncronisiert
    08/01/2003 00:00:03 DHCP: sende ACK-Pakte an 192.168.2.2
    08/01/2003 00:00:03 DHCP: sende OFFER-Paket an 192.168.2.2



    Und nun von mein alten Router se505 ein Log



    Thu Feb 23 23:16:25 2006 -PPPoE : Discovery phase begin...

    Thu Feb 23 23:16:25 2006 -PPPoE : PADI sent
    Thu Feb 23 23:16:30 2006 -PPPoE : PADI sent
    Thu Feb 23 23:16:35 2006 -PPPoE : PADI sent
    Thu Feb 23 23:16:40 2006 -PPPoE : PADI sent
    Thu Feb 23 23:16:45 2006 -PPPoE : PADI sent
    Thu Feb 23 23:16:50 2006 -PPPoE : PADI sent
    Thu Feb 23 23:16:55 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:00 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:05 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:10 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:15 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:15 2006 -PPPoE : PADT sent
    Thu Feb 23 23:17:17 2006 -PPPoE : Discovery phase begin...

    Thu Feb 23 23:17:17 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:22 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:27 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:32 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:37 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:42 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:47 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:52 2006 -PPPoE : PADI sent
    Thu Feb 23 23:17:57 2006 -PPPoE : PADI sent
    Thu Feb 23 23:18:02 2006 -PPPoE : PADI sent
    Thu Feb 23 23:18:02 2006 -PPPoE : PADR sent
    Thu Feb 23 23:18:02 2006 -PPPoE : Discovery phase end.

    Thu Feb 23 23:18:05 2006 -PPP LCP, Success(MRU=1492,Auth protocol=CHAP)

    Thu Feb 23 23:18:05 2006 -PPP Auth, Success

    Thu Feb 23 23:18:06 2006 -PPP IPCP, Success(IP=87.123.17.225, Pri DNS=212.7.148.65, Snd DNS=212.7.148.97)
    Thu Feb 23 23:18:18 2006 -WAN PPPoE connected


    Vielen Dank im voraus.




    MFG Harmrapp
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Das ist jetzt der 3. Thread mit Deinem Problem - glaubst Du nicht, das reicht langsam :motz: :?:

    Ich glaube, die Firmware Deines Routers hat ein Problem, den Versatel-PAD zu finden. Grandstream hatte so ein Problem auch mal und das wurde mit einer neuen Firmware behoben. Vielleicht solltest Du mal Kontakt mit dem Siemens Support aufnehmen und denen das Problem schildern.
     
  3. Harmrapp

    Harmrapp Neuer User

    Registriert seit:
    17 Feb. 2006
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    dort
    Was denkst du den was ich seid Weihnachtne mache , Ich stehe mit siemens im Kontakt habe neue FW drauf.Aber trotzdem hat das nichts gebracht,leider .Ich habe mal da was Vielciht werdet ihr drauß schlau.


    ADSL Status Information:


    Status:


    Configured Current
    Line Status --- SHOWTIME
    Link Type --- Interleaved Path

    Data Rate:
    Stream Type Actual Data Rate
    Up Stream 224 (Kbps.)
    Down Stream 1088 (Kbps.)

    Operation Data / Defect Indication:
    Operation Data Upstream Downstream
    Noise Margin 24 dB 31 dB
    Attenuation 43 dB 29 dB

    Indicator Name Near End Indicator Far End Indicator
    Fast Path FEC Correction 0 0
    Interleaved Path FEC Correction 0 0
    Fast Path CRC Error 0 0
    Interleaved Path CRC Error 0 2
    Loss of Signal Defect 0 ---
    Fast Path HEC Error 0 0
    Interleaved Path HEC Error 0 0

    Statistics:
    Received Cells 0
    Transmitted Cells 2



    MFG Harmrapp


    Keine Sorge und sorry eröffne kein neuen Tread.