.titleBar { margin-bottom: 5px!important; }

VersatelBox & FritzBox 7141 am ISDN S0

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Pluto79, 26 Nov. 2008.

  1. Pluto79

    Pluto79 Mitglied

    Registriert seit:
    5 Aug. 2005
    Beiträge:
    202
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Dresden
    ich hab einen ISDN/DSL-Anschluss von Versatel und folgende Geräte im Einsatz und wie folgt aufgebaut.

    Aschlussdose (AMT) ---------------------> Versatelbox (AMT)
    ISDN S0 (VersatelBox) ------Y-Kabel------> DSL/TEL
    DSL (VersatelBox) ----------Y-Kabel------> DSL/TEL

    Im FritzBox-Menü hab ich unter Telefoniegeräte -> Festnetz
    meine 3 MSN (***88, ***28, ***29)eingetragen und ISDN-Anschluss aktiviert, die Hauptrufnummer (***88 ) steht ganz oben. Am FON1 hab ich ein analoges Telefon angeschlossen und es so eingestellt, dass es nur auf die ***88 (Hauptrufnummer) reagieren soll.

    Wenn ich jetzt auf der Hauprufnummer (***88 ) anrufen, ruft es ganz normal am Handy/Telefon, aber das angeschlossene Telefon an FON1 klingelt nicht. Stattdessen wird im Anrufprotokoll der FritzBox angezeigt, dass auf der 2. MSN (***28 ) angerufen wurde?! Es sieht mir eher nach einem Fehler der Versatelbox aus.

    Das Telefon an FON1 klingelt nur dann, wenn ich bei der FritzBox das so einstelle, dass FON1 auf alle Rufnummern reagieren soll, aber genau das möchte ich ja nicht.

    Scheinbar gibt die Versatelbox die Hauptrufnummer (1. MSN ***88 ) nicht am ISDN S0-Anschluss dieser Box aus. Woran liegt das Problem, muss ich noch was unter der Abdeckkappe (VersatelBox) noch was einstellen? Oder ist diese defekt? Ich habe diese auch schon mit Hilfe eines angeschlossenen analogen Telefon auf Werkseinstellung, über die Tastencodes, zurückgesetzt - das Problem bleibt trotzdem.

    Wer kann mir weiterhelfen?

    Thomas
     
  2. andilao

    andilao IPPF-Promi

    Registriert seit:
    8 Juni 2006
    Beiträge:
    4,240
    Zustimmungen:
    21
    Punkte für Erfolge:
    38
    Die Versatelbox ist die simple Kombination aus Splitter, NTBA und ISDN-TA. Ein "Um- oder Wegprogrammieren" von MSNs am s0-Ausgang ist eigentlich ausgeschlossen.
    Hast Du noch alternativ Splitter + NTBA herumliegen, dann könnte man den Fehler auf jeden Fall einkreisen. Sieht es mit den anderen MSNs ebenso aus? Vermutlich wird es aber an der Fritzbox liegen, diese schon mal auf die Werkseinstellungen zurückgesetzt und alles neu eingegeben (manuell)?