viel zu geringe Mbit/s Leistung am PC mit Fritzbox 6490 cable

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
Hallo,
bin neu hier. Bin schon sehr lange bei Kabeldeutschland jetzt Vodafone, Kabeldeutschland. Momentan habe ich den 50 Mbit/s-Vertrag sehr günstig, der aber in ein paar Monaten ausläuft. In letzter Zeit wird die Verbindung immer schlechter. Videos kommen nur noch ruckelnd. Habe dann den Vodafone Router gegen eine bei ebay ersteigerte Fritzbox 6490 cable ausgetauscht. Zunächst war es erheblich besser, aber jetzt noch schlechter als vorher.

Im Router kann ich unter Internet - Verbindung - Kabelinformation links an der Fritzbox 57,5 Mbit/s und rechts nur 5,8 Mbit/s zu sehen. (Ich nehme an, das soll die Leistung am PC sein). Und das sowohl bei WLAN und auch bei deaktiviertem WLAN und angeschlossener LAN-Leitung und Aktivierung.

Nun sind 57,5 Mbit/s sogar 7,5 Mbit mehr als im Vertrag aber es kommen am Gerät nur 5,8 Mbit/ s an. Mit Speedtest gemessen sogar weniger. (siehe Bilder im Anhang)

Kann man sagen, warum mein WLAN und LAN nur ca. 1/10 der an der Fritzbox ankommenden Leistung hat?

1. Liegt es an Vodafone Kabeldeutschland?
2. Liegt es an der Fritzbox?
3. Liegt es an meinem Notebook? (WLAN-Karte ist neu)

Was sollte ich tun? Wenn alle Stricke reißen, werde ich nach über 15 Jahren wieder zur Telecom gehen und hoffen, dass die alte Leitung noch in Ordnung ist, denn solange wurde sie ja nicht mehr genutzt.

Verbesserung: Nach Booten des Routers (siehe #14 kamen ca. 12 Mbit/s WLAN an)
 

Anhänge

Zuletzt bearbeitet:

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
24,419
Punkte für Reaktionen
309
Punkte
83
und rechts nur 5,8 Mbit/s zu sehen. (Ich nehme an, das soll die Leistung am PC sein)
Nein. Du siehst doch wohl, dass da der Pfeil in die andere Richtung geht. Das ist der Upstream.
Warum dein PC so langsam ist, muss eine andere Ursache haben. Probiere es doch mal mit einem anderen Rechner.
 

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
Ok, die 5,8 ist der Upstream.
An einem anderen Notebook kommen auch nur so ca 4 Mbit/s Download an. (Das 1. WLAN dabei ausgeschaltet) Entfernung ca. 3 m freie Luftlinie. Es müssten also beide Notebooks nicht in Ordnung sein. Nutze die Fritzbox mit 2,4 und 5 GHz.
Ist es also so, dass ich bei 58 Mbit/s Downlod-Anzeige an der Fritzbox annähernd das gleiche am PC haben muss, wenn dieser in Ordnung ist?
 

StefanHeße

Neuer User
Mitglied seit
21 Apr 2005
Beiträge
134
Punkte für Reaktionen
6
Punkte
18
Du teilst Dir die WLAN-Frequenz mit Deinen Nachbarn. Wenn man in der Stadt bzw. auf engem Raum mit seinen Nachbarn wohnt, die auch alle WLAN nutzen, kann das dazu führen, dass das WLAN sehr langsam ist.
Schließ Deinen PC per Kabel an und messe dann mal nach.
 

AlexB79

Neuer User
Mitglied seit
11 Sep 2016
Beiträge
1
Punkte für Reaktionen
0
Punkte
1
Deine Werte sehen normal aus. (Ein bisschen Schwund ist immer)

Die Fritzbox ist ja direkt zum Provider verbunden. (Fritzbox Menü. erstes Bild)
Das andere Foto ist wohl ein Speedtest gewesen. Da geht die Verbndung zum nächsten Server der in der nähe ist.

Schau dir meinen Test an. Ist Kabel, Netcologne. Mit Lan verbunden.

RouterLAN Verbindung.JPGSpeedtest.JPG
 

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
Ich habe gerade nochmal direkt hintereinander 2 Speedtests (Vodafone Kabel) mit der Fritzbox gemacht. Das erste ist LAN, das 2. WLAN. Ich habe die Statusleiste des Notebookdisplays mit ins Bild genommen. Man kann unten rechts das LAN- oder WLAN-Symbol erkennen. Beide Werte sind diesmal besonders schlecht und gleich.
Wie ist sowas möglic?. Habe ich in der Fritzbox eine Bremse eingebaut oder ist sie defekt?
 

Anhänge

StefanHeße

Neuer User
Mitglied seit
21 Apr 2005
Beiträge
134
Punkte für Reaktionen
6
Punkte
18
Kann man mit diesen Infos nicht sagen, was die Ursache ist.
Mach mal einen Speedtest auf der Seite kabel.vodafone.de oder https://www.speedtest.net/ und poste diese Ergebnisse.

Hast Du auf der FritzBox etwas vom Standard abweichendes konfiguriert? Z.B. die Kindersicherung o.ä.?
Hast Du einen 2. Rechner, auf dem Du den Test auch mal machen könntest?
 

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
@StefanHeße
Die Speedtests waren mit kabel.vodafone.de. Hier nochmal ein neuer von heute mit Vodafonezeichen oben und einer mit speedtest.net (noch schlechter)
speedtest_WLAN_VF.JPGspeedtest_WLAN_net.JPG

Berichtigung: Nach Booten des Routers 12 Mbit/s WLAN
 
Zuletzt bearbeitet:

prisrak1

Mitglied
Mitglied seit
14 Mai 2017
Beiträge
324
Punkte für Reaktionen
25
Punkte
28
man möge bitte bedenken, es könnte auch am Messgerät liegen.
 

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
Messgerät ist ja dann die Fritzbox 6490 cable, oder? Oder falsche Einstellung in der 6490?
 

prisrak1

Mitglied
Mitglied seit
14 Mai 2017
Beiträge
324
Punkte für Reaktionen
25
Punkte
28
nein, ist nur der Router. Die Meswerte können ernüchtern werden.
1594371974118.png
Bild(er) gemäß Boardregeln zur Vorschau geändert by stoney
 
Zuletzt bearbeitet von einem Moderator:

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
@prisrak1
Wie ich sehe, hast du 424 Mbit/s Download und 26,5 Mbit/s Upload (Pfeilrichtung habe ich von KunterBunter gelernt) Wieso ernüchternd? Davon träume ich nur. Na gut, das gibt mein 50er Vertrag auch nicht her.

-- Zusammenführung Doppelpost gemäß Boardregeln by stoney

So, ich habe den Router jetzt nochmals neu gebootet (was man wohl öfter tun sollte) und habe jetzt realistische Werte. Bei den eingehenden sehr guten 58 Mbit/s kommen aber für den 50er Vertrag immer noch zuwenig bei LAN 18 Mbit/s und bei WLAN 12 Mbit/s am Gerät an.

Speedtest_LAN10_11_15.JPG ## Speedtest_WLAN10_11_18.JPG

-- Zusammenführung Doppelpost gemäß Boardregeln by stoney

Kann Vodafone den eingehenden Wert 58 Mbit/s verfälschen? Denn der blieb bei der ganzen schlechten Messerei immer gleich. Vodafone hatte wohl auch Probleme, da Vodafone Kabel den ganzen Morgen nicht zu erreichen war, wegen "Verbesserung im Onlineshop"
Wenn es stimmt, dass bei mir immer wie Speedtest zeigt 58 Mbit/s ankommen bei einem 50 Vertrag, kann ich mich wirklich nicht beschweren und brauche mir in den nächsten Wochen keine Gedanken um einen Providerwechsel zu machen.
Aber wie kommt es, dass ich die schlechten WLAN-Werte unter 5 Mbit/s (auch 1 und 2 Mbit/s) am PC sowohl vor und als auch nach einem versuchsweisen Wechsel auf den vodafoneeigenen Router hatte. Bei diesem Wechsel wurden die Router ja zwangsläufig immer wieder gebootet.
 
Zuletzt bearbeitet von einem Moderator:

armin56

Mitglied
Mitglied seit
23 Dez 2009
Beiträge
342
Punkte für Reaktionen
31
Punkte
28

altsaxer2

Neuer User
Mitglied seit
9 Jul 2020
Beiträge
7
Punkte für Reaktionen
0
Punkte
1
Habe eben 2 WLAN Messungen mit breitbandmessung.de gemacht. Hier ist die bessere von beiden:
Download: 4,34 Upload: 5,52
 

Anhänge

sonyKatze

Aktives Mitglied
Mitglied seit
6 Aug 2009
Beiträge
1,430
Punkte für Reaktionen
125
Punkte
63
LAN 18 Mbit/s und bei WLAN 12 Mbit/s am Gerät an
Das allein ist schon seltsam. Wirkt alles so, als wären laufend mehrere Nachbarn am Surfen (auch über WLAN auch über Vodafone Kabel). Mein Tipp: Wenn messen, dann immer über Kabel. Und probiere es mal mitten in der Nacht, so 2 bis 4 Uhr. Wenn es dann nicht besser wird … hast Du einen Kumpel in der Nähe, der mal mit einem Notebook vorbeikommen und messen kann?
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
235,535
Beiträge
2,062,269
Mitglieder
356,262
Neuestes Mitglied
Phillackinger