vmtl. GELÖST - Pushservice FBF7170 hinter W920V-Fritz geht nicht mehr?

StefanP

Neuer User
Mitglied seit
30 Jul 2006
Beiträge
151
Punkte für Reaktionen
0
Punkte
0
jetzt geht es DOCH!

Wenn man internen Geräten eine feste IP-Adresse zuweist, scheint es Schwierigkeiten zu geben. Ich habe bei der einen FBF erst auf DHCP gestellt (Push ging) und dann die zugewiesene IP wieder als Fest eingestellt und .. PUSH geht (wieder)

Kann man irgendwo fest zugeteilte IPs in die Liste aufnehmen, damit die Geräte auch gefunden werden können?

-----------------------------------------
Hallo zusammen,

SO - nach mehreren kuriosen Startversuchen ist seit Montag die W920V-Fritz im Einsatz und es scheint (fat) alles zu klappen.

Jetzt hat ich ein neues Problem eingestellt

Ich betreibe hinter der W920V-Fritz zwei interne FBF7170
Seit dem Wechsel von der Haupt-FBF7170 gegen die W920V-Fritz scheint der Push-Service der internen FBF7170en nicht mehr zu funktionieren.

beim "Push Service testen" hängt sich entweder auf bzw läuft ewig oder
es kommt nach kürzester Zeit die Meldung
"Kein Statuswert vorhanden, da noch keine Mail versandt wurde."
oder es gibt "DNS-Fehler" obwohl alle Einstellungen gleich geblieben sind.

kann es sein, dass der W920V zusätzliche Freigaben (mehr als die 7170) benötigt?

eine Freigabe des Port 25 hat nichts gebracht.

solong - StefanP
 
Zuletzt bearbeitet:

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,904
Beiträge
2,027,989
Mitglieder
351,044
Neuestes Mitglied
enigoihwiohwiohwpit