VoIP an Festnetz - besetzt; ankommende Festnetzanrufe abgebrochen

hs1984

Neuer User
Mitglied seit
24 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,
in der Hoffnung, hier nicht eine Frage aufzuwerfen, die schon längst irgendwoe geklärt wurde, wende ich mich an Euch. Ich nutze das SX541 seit gestern mit der SMC 2.09. Die Umstellung von der Siemens 1.66-Firmware zu SMC habe ich vorgenommen, weil seitdem ich den Router benutze, Festnetzanrufe nicht korrekt entgegengenommen werden können. Ich höre den Anrufer dann kurz mit metallischer Stimme sprechen, dann bricht das Gespräch ab. VoIP-Anrufe kann ich problemlos empfangen und tätigen; ebenso kann ich Anrufe von VoIP ins Festnetz tätigen.
Seit der Umstellung der Firmware gestern funktioniert letzteres nicht mehr. Ich bekomme so ein "schnelles Besetztzeichen".
Weiß jemand Rat? Ich habe das Gerät schon dreimal zu Siemens eingeschickt, die haben mir dann die Firmware neu draufgespielt und nen Ausdruck mitgeschickt, alles sei i.O. Eine FritzBox funktionert an dem Anschluß übrigens tadellos... Mein Gerät bekomme ich leider nicht mehr gegen eines von AVM getauscht, da ich es noch von web.de habe, als es dort noch "eigene" DSL-Anschlüsse gab. Außerdem bin ich inzwischen kein Kunde mehr.
Vielen Dank für Eure Hilfe & einen schönen Sonntag!
Hubertus
 

hs1984

Neuer User
Mitglied seit
24 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Problem gelöst!

Ich habe es einfach nochmal selbst probiert. Das Problem bei den herausgehenden Anrufen war einfach nur - ja, Ihr werdet lachen -, daß ich die Vorwahl gewohnheitsgemäß nicht mitgetippt hatte. Und die Festnetzanrufe kann ich inzwischen auch problemos entgegennehmen. Dank der SMC 2.09! Zum ersten Mal seit 1 1/2 Jahren - geil!

Danke trotzdem!
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,121
Beiträge
2,030,349
Mitglieder
351,472
Neuestes Mitglied
xyz.53