.titleBar { margin-bottom: 5px!important; }

VOIP-Probleme mit Belkin-Router (Ports???)

Dieses Thema im Forum "Allgemeines" wurde erstellt von dp.h, 2 Dez. 2008.

  1. dp.h

    dp.h Mitglied

    Registriert seit:
    3 Aug. 2008
    Beiträge:
    251
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 dp.h, 2 Dez. 2008
    Zuletzt bearbeitet: 3 Dez. 2008
    Hallo,
    ich habe für einen Freund ein Gigaset C475IP installiert. Das Gerät lief vorher einwandfrei an einem niederländischen Tele2-Router...

    Jetzt hat er Kabel-Internet und wir haben einen Belkin Wireless N-Router gekauft. Das Telefon läuft meistens ca. 1 Tag einwandfrei, danach wird man vom Gegenüber nicht mehr gehört. Man selbst hört den angerufenen aber das Gegenüber legt dann nach kurzes Zeit auf...

    Ich habe dann die STUN-Einträge gelöscht und habe die Ports 5004-5007 an die feste IP des Telefons weitergeleitet und zusätzlich die 5060. Im Telefon sind als Ports 5004 und 5060 angegeben.

    In der Virtual Servers-Liste habe ich folgendes eingetragen:

    5004-5007 UDP 192.168.2.200 5004-5007
    5060 UDP 192.168.2.200 5060

    Die IP des Telefons ist 192.168.2.200!

    Ich bin unsicher, ob in der Liste 5004-5007 funktioniert oder ob ich jedem einzelnen Port eine eigene Zeile widmen muss!?

    Nimmt man den Router vom Strom und schließt ihn wieder an, funktioniert alles für eine gewisse Zeit wieder...

    Ich habe auch mal versucht, die 192.168.2.200 als DMZ einzutragen - dann funktioniert das Internet aber nicht mehr am angeschlossenen Computer! Warum nicht, verstehe ich auch nicht!

    Müsste es denn reichen, die Ports unter "Virtueller Server" einzutragen? Es gibt ja noch irgendwas mit Trigger etc...!? Kenne mich damit aber nicht so aus! Wäre schön, wenn mir jemand sagen könnte, wie man das Belkin-Gerät konfiguriert. Komischerweise hat der Router vorher ohne jegliche Konfiguration funktioniert...
    Weiß jemand Rat?