VPN-Tunnel besteht - Kein Zugriff auf FB7270 möglich

IPTV-Starter

Neuer User
Mitglied seit
7 Dez 2008
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

ich habe einen VPN-Tunnel zum Zugriff auf die FritzBox (7270, gefritzte Speedport W920V) mittels Iphone erstellt.
Sowohl in der FritzBox als auch auf dem Iphone wird mir eine bestehende VPN-Verbindung bestätigt.

Leider gelingt es mir trotzdem nicht, über z. B. 192.168.4.1 (=IP FritzBox) auf diese zuzugreifen.

Hat jemand eine Idee, woran das liegen könnte? Habe mich bei der Einrichtung des VPN an die entsprechende Anleitung von AVM gehalten.

Wie gesagt, Verbindung steht, aber auf irgendwelche Ressorcen kann ich nicht zugreifen.

Danke für Eure Ideen...

P.S.: Ich habe hier die Forensuche genutzt und VPN als Suchbegriff eingegeben. Ergebnis: "Deine Suchanfrage erzielte keine Treffer. Bitte versuche es mit anderen Suchbegriffen. " Wundert mich etwas.
 

oldmen

Aktives Mitglied
Mitglied seit
30 Jun 2008
Beiträge
1,871
Punkte für Reaktionen
63
Punkte
48
Welche Firmware ist auf der FritzBox?

Ich hatte mal ein ähnliches Problem mit der 7390 und Labor-FW 20784, da bin ich mit dem Netbook über UMTS nicht auf die Box und auch nicht auf einen Rechner im Netzwerk gekommen, obwohl der Tunnel als "Verbunden" angezeigt wurde.
 

IPTV-Starter

Neuer User
Mitglied seit
7 Dez 2008
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Danke für Deine Antwort.
Ich habe die (stable) 54.04.88 drauf. Ist recht aktuell.
War bei Dir das Problem denn nach einem FW-Update einfach weg?