[Problem] VPN Verbindung zwische zwei FRITZ!Boxen

longbow24

Neuer User
Mitglied seit
15 Okt 2016
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Servus,

ich habe ein Problem bei der konstanten VPN Verbindung zwischen zwei FRITZ!Boxen.

Grundsätzlich habe ich mich an diese Anleitung von AVM gehalten.

Die VPN Verbindung funktioniert grundsätzlich. Allerdings bekomme ich bei einem daueraft laufendem Ping bei jedem zweiten eine Zeitüberschreitung - egal aus welcher Richtung. Damit sind natürlich keine stabilen Verbindungen möglich.

Zur Konfiguration:
Box A - 7530 - originales IP Netz, angeschlossen mit 50/10 MBit per D-Lite, öffentliche Adresse, Verbindung dauerhaft halten ist hier aktiv.
Box B - 7590 - verändertes IP-Netz, angeschlossen mit 190/50 MBit per VDSL, öffentliche Adresse, Verbindung dauerhaft halten ist hier inaktiv.

Ich komme in beiden Netzen per Browser jeweils auf die andere FRITZ!Box - manchmal aber erst nach mehreren Versuchen. Durch das VPN kommt aber keine stabile Verbindung zustande, obwohl es ja zu funktionieren scheint.

Hat jemand noch eine Idee für die richtige Konfiguration?

Ciu
 

Micha0815

IPPF-Promi
Mitglied seit
25 Feb 2008
Beiträge
4,351
Punkte für Reaktionen
270
Punkte
83

longbow24

Neuer User
Mitglied seit
15 Okt 2016
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Servus,

danke für die schnelle Antwort. Allein der Titel scheint Hilfe zu versprechen :).

Ich werde das Dienstag vormittag in Angriff nehmen und danach berichten.
 

Micha0815

IPPF-Promi
Mitglied seit
25 Feb 2008
Beiträge
4,351
Punkte für Reaktionen
270
Punkte
83
Nicht nur dieser ;) Mit dieser Konfig streame ich zw. 7490 (50/10 LTE) als Initiator und einer 7412 (50/10 VDSL) als Responder von einer SAT-STB (per LAN an der 7412) eigentlich störungsfrei SD-Material und z.T. HD, wobei der 7412-UP-Stream nahezu bei 100% liegt (zw. 10-13 MBit/s).
Je nach Auslastung machen beide FBs wohl Traffic-Shaping (Anmerkung: Ich hatte erst eine 7590 statt der 7412 im Einsatz, die nicht zur Vollauslastung des UP-Streams zu bewegen war) was Du auf der 7530iger Seite und dort 10Mbit/s UP-Load, im Hinterkopf haben solltest.
LG
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
237,889
Beiträge
2,102,398
Mitglieder
360,392
Neuestes Mitglied
MoveJoe

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via