W501V Hardware Reset?

URBANsUNITED

Neuer User
Mitglied seit
16 Jul 2006
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
Hi!
Ich brech noch ab.
Nachdem ich wenigstens mit meinem Problem (W501V -> WDS -> VoIP ?????) weitergekommen bin (DSL Lampe leuchtet und im Menü steht jetzt mit Internet verbunden über WDS), habe ich ein ganz neues Problem.

Ich kann nun überhaupt nicht mehr auf den W501v zu greifen.

Hatte schon einen Reset per Telefon gemacht, bringt mich auch nicht weiter.
Wenn ich DHCP eingeschaltet habe, wird mir eine IP zugewiesen (192.168.2.20 (?) und Gateway (192.168.2.1). Nur bekomme ich keinen Ping, keinen Zugriff o.ä. zustande.
Irgendwie funktionieren tut er ja, sonst wäre kein DHCP am Start.

Wie bekomme ich den Router wieder ans Netz? Und kann draufzugreifen?

Gibt es einen Totalreset? Eine andere Rescuemöglichkeit?

Der Router kann doch nicht einfach tot sein? Er lief ja, nur als ich einen Port freigeben wollte, ist mir das Teil abgeschmiert. Vorher mehrmals neu starten lassen. Alles einwandfrei.
Jetzt blink DLS und Wlan leuchtet. Mehr nicht.

BTW
Kann mir evtl. jemand ein gemoddetes Image mit AVM Oberfläche zukommen lassen? Wäre ganz toll. Würde mir einiges erleichtern.

Danke

URBANsUNITED
 

martian

Mitglied
Mitglied seit
26 Mai 2005
Beiträge
273
Punkte für Reaktionen
0
Punkte
0
hallo!

Also der W501V ist eine gemächliche Kiste...hab/hatte den auch (wird heut zurückgeschickt ;-) ) und der is mir auch dauernd abgeschmiert...zieh einfach mal den Stecker für ein paar Minuten, dann rennt er wieder.
Auch habe ich bemerkt, dass er wenn WLAN AUS ist, er wesentlich stabiler läuft, also wähle mal nach dem einschalten den Telefoncode #96*0*, dann müsste die WLAN-Lampe ausgehen. Dann kann man wenigstens über LAN wieder einigermaßen surfen. Filesharing etc würde ich ihm nicht antun, dann stürzt er bestimmt wieder ab...

Viel Erfolg
 

URBANsUNITED

Neuer User
Mitglied seit
16 Jul 2006
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
Mmmh Danke für den Tip, nur hilft das mir nicht weiter.
Ich habe weiterhin null Zugriff auf den Router. DHCP läuft aber. Strange!

URBANsUNITED
 

buckyballplayer

Mitglied
Mitglied seit
16 Nov 2005
Beiträge
219
Punkte für Reaktionen
0
Punkte
0
beim Speedport w501v gibt es den gleichen Totalreset wie bei allen Fritzboxen

Am analogen Telefon #991*15901590* wählen Quittungston abwarten und das wars.

Aber ich würd mich nicht wundern wenn dein Problem auf dem PC in Form einer Softwarefirewall oder Zone Alarm liegt.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,894
Beiträge
2,027,828
Mitglieder
351,020
Neuestes Mitglied
Jusuff63