.titleBar { margin-bottom: 5px!important; }

W502V-PPPOE PassThrough: nicht mehr erreichbar

Dieses Thema im Forum "Telekom" wurde erstellt von Cpt.Gambit, 24 Okt. 2008.

  1. Cpt.Gambit

    Cpt.Gambit Neuer User

    Registriert seit:
    24 Okt. 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi Leute

    Hab da nen Problem.
    Vor ca. nem halben Jahr hab ich DSL16k bekommen und den SpeedportW502V dazu.

    Da ich Besitzer eines Linksys WRT54GS bin und den auch weiterhin als Einwahlrouter nehmen will hab ich den W502V auf pppoe PassThrough gestellt.
    Dummes Modem halt.

    Das Problem nun.. Ich wollt grad mal eben auf den W502V zugreifen. Aber der is nich mehr erreichbar. Ich wüsste zumindest nicht wie.

    Der W502V hat ja standardmässig 192.168.2.1. Mein Netz aber 192.168.0.x
    Kein Thema: flux mit dem Läppi an die LAN Schnittstelle ran und der Netzwerkkarte ne 192.168.2.2 gegeben.

    Hm .. W502V nicht erreichbar. Weder über 192.168.2.1 noch über speedport.ip
    BIssl gegoogelt und gelesen, dass der W502V immer über 192.168.2.254 errichbar wäre, aber auch da konnt ich ihn weder anpingen noch sonstwas.

    Liegts daran, dass der als "modem" keine IP mehr hat? Was kann ich machen (außer auf Werkseinstellungen zurück) ?

    Danke vorraus
     
  2. buckyballplayer

    buckyballplayer Mitglied

    Registriert seit:
    16 Nov. 2005
    Beiträge:
    219
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Zum Konfigurieren muss der Speedport als dns Server auf der Netzwerkkarte eingetragen sein. Also die Daten komplett in die NIC eintagen.