W701V: Waiting for box to shut down and restart... ... - - - ...

traut

Neuer User
Mitglied seit
28 Aug 2011
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo,

mangels erfolgreicher Versuche auf dem Mac habe ich nun ein neuestes Ubuntu aufgesetzt und dort das aktuellste speed2fritz laufen lassen - anfangs erfolgreich, alles geht glatt durch.

Nun sollte der heisse Teil wohl beginnen. Aber ich bekomme nur eine waiting-Meldung. Scheint wohl nicht zu funktionieren?

Die Speedport W 701V wurde in den Auslieferungszustand zurückgesetzt. Versucht habe ich's an deren LAN-Ports 1 und 3.

Woran liegt's?

Unmittelbar zuvor kommt noch eine Fehlermeldung, wo nach dem command "0diff" erfolglos gesucht wird. Ist das das Problem oder habt ihr sonst einen Tipp?
 

Ernest015

IPPF-Promi
Mitglied seit
12 Jan 2007
Beiträge
3,136
Punkte für Reaktionen
1
Punkte
36
Ich habe ehrlich gesagt keine gleißende Idee, woran es liegt, dass die Erkennung des Neustarts oder das Aus- und Einschalten nicht hinhaut. Steht dir ein Rechner mit Windows zur Verfügung?

mfg
 

Zurzeit aktive Besucher

Keine Mitglieder online.

Statistik des Forums

Themen
241,497
Beiträge
2,165,099
Mitglieder
366,014
Neuestes Mitglied
bborniert
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.

IPPF im Überblick

Neueste Beiträge