W920v geflasht aber seltsames Verhalten

no2rious

Neuer User
Mitglied seit
10 Aug 2010
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo Zusammen,

ich habe vor langer Zeit den Speedport W920v mit rukernel zu einer FritzBox 7570 umgeflasht. Ein Jahr später viel mir auf, dass anscheinend der Speedport und die Fritzbox irgendwie parallel laufen. Die Rechner bekommen mal den IP-Bereich 2.x und mal den IP-Bereich 178.x zugewiesen. Das betrifft das LAN wie auch das WLAN. Außerdem sehe ich nach einer Zeit verschiedene Rechnernamen in den DNS-Einträgen. Diese gehören aber zu 100% nicht in mein Netzwerk...

Ich habe mit Speed2Fritz und mit der aktuellen Version vom rukernelTool neu geflasht. Das Problem bleibt immer noch bestehen.

Hat jemand eine Idee was da los ist?

Grüße
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
28,347
Punkte für Reaktionen
974
Punkte
113
Bei dir ist noch ein zweiter (WLAN?)Router im Netz, auf dem ein DHCP-Server läuft.
 

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
241,486
Beiträge
2,164,920
Mitglieder
366,003
Neuestes Mitglied
VoBoss
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.