.titleBar { margin-bottom: 5px!important; }

Was heisst:In aktuellen Sicherheitsstufe nicht verfügbar?

Dieses Thema im Forum "FRITZ!Box Fon: Modifikationen" wurde erstellt von wihe, 23 Feb. 2009.

  1. wihe

    wihe Neuer User

    Registriert seit:
    29 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT
    Hallo zusammen
    Ich bekommen die Meldung:
    "Rudi-Shell ist in der aktuellen Sicherheitsstufe nicht verfügbar!"
    Dies betrifft auch Oberflächen zu OPENVPN.

    Kann jemand helfen?
     
  2. bodega

    bodega Aktives Mitglied

    Registriert seit:
    6 Juni 2006
    Beiträge:
    1,980
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ort:
    NRW
  3. wihe

    wihe Neuer User

    Registriert seit:
    29 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT
    danke
    suchfunktion hatte nichts ergeben