.titleBar { margin-bottom: 5px!important; }

welche suse packete müssen installiert sein für ds-mod???

Dieses Thema im Forum "Freetz" wurde erstellt von xpert73, 28 Dez. 2006.

  1. xpert73

    xpert73 Neuer User

    Registriert seit:
    3 Nov. 2006
    Beiträge:
    65
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo,

    welche Packete müssen für ds-mod erstellen beim suse linux 10.2 instaliiert sein.


    danke

    MfG

    PS: bitte genau beschreiben und nichts auslassen.
     
  2. silberwolf

    silberwolf Mitglied

    Registriert seit:
    11 Nov. 2006
    Beiträge:
    247
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Rettungssanitäter
    Ort:
    Nähe Hamburg
    Hi!
    Eine Liste einiger Pakete findest Du hier:
    http://www.ip-phone-forum.de/showthread.php?t=123340
    Ansonsten kann ich Dir nur sagen, dass balou1974 und ich es mit SuSE 10.1 bzw. 10.0 nicht geschafft haben ein lauffähiges Image zu erzeugen!
    Gruß SilberWolf
     
  3. bodega

    bodega Aktives Mitglied

    Registriert seit:
    6 Juni 2006
    Beiträge:
    1,980
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ort:
    NRW
    Unter SuSE 9.1 Personal hatte ich mal eine Firmware kompiliert. Da hatte ich nicht die richtige tar Version. Das Image wurde zwar erzeugt, es gab aber Fehlermeldungen. Hab's dann nicht geflasht.

    Ich würde (k)ubuntu empfehlen. Pakete lassen sich da mit apt-get installieren.