.titleBar { margin-bottom: 5px!important; }

Wengophone keine Verbindung mit Lidl-Carpo

Dieses Thema im Forum "easybell" wurde erstellt von Wolf-Tilmann, 12 Sep. 2008.

  1. Wolf-Tilmann

    Wolf-Tilmann Neuer User

    Registriert seit:
    14 Aug. 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Herbipolis
    Hallo geneigter Leser,

    seit einiger Zeit versuche ich Wengophone dazu zu überreden sich mit Lidl-Carpo zu verbinden.

    Folgende Daten habe ich gemäßt http://www.carpo.de/voip/cms/de/de/page_2416.jsp;jsessionid=D3491B6234FFBB4D8B4B8DD8BA077A42.car-a01] benutzt:

    • VOIP-Zugang konfigurieren --> Andere
    • Zugangsbezeichnung --> LIDL-Carpo
    • Kennung / Benutzername --> mein Benutzername bei Carpo
    • Passwort --> mein Passwort bei Carpo
    • SIP-Domäne/-Realm --> carpo.de
    • angezeigter Name --> LIDL-Carpo
    • Server --> stun.carpo.de
    • Proxy --> sip.carpo.de:5060

    Wenn ich dann auf "Verbinden" klicke versucht Wengophone sich erfolglos mit Carpo in Verbindung zu setzen. (bei Maus auf das Monitorsymbol kommt "Nicht verbunden")

    Wenn ich einen Anruf versuche bekomme ich noch folgende Fehlermeldung:

    Hat schon jemand mit Wengophone erfolgreich Verbindung aufbauen können?

    Danke

    &

    Schönes Wochenende
     
  2. ace2x

    ace2x Neuer User

    Registriert seit:
    27 Juli 2007
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    trage einmal in der erweiterten Konfiguration folgendes ein:

    Server: sip.carpo.de (anstatt stun.carpo.de)
    Proxy: sip.carpo.de Port: 5060

    Dann funktioniert es auch...
     
  3. Wolf-Tilmann

    Wolf-Tilmann Neuer User

    Registriert seit:
    14 Aug. 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Herbipolis
    Hallo ace2x,

    hat funktioniert,

    Danke