WGR 614v6 portweiterleitung bei voip geht nicht ???

floxworld

Neuer User
Mitglied seit
15 Okt 2006
Beiträge
10
Punkte für Reaktionen
0
Punkte
0
hallo,

habe ein problem..
habe einen wgr 614v6 an sich funtioniert auch alles, bis auf voip....

bei dem softphone von 1und1 bekomme ich die meldung das die portweiterleitung in eingehender richtung nicht passt...

bei sipgate, hört mich der angerufene, aber ich höre ihn nicht...

habe dem pc schon eine feste ip gegeben und die ports auf diese geroutet.. es hilft aber nichts...

zum internetzugang:
wir haben hier im haus ein w-lan netz vom vermieter mit dem wir kostenlos ins netz kommen...
wenn ich meinen pc per w-lan im netz des hauses einbuche, geht voip..
wenn ich aber den weg per kabel zum router (dieser ist per kabel im haus angeschlossen) nehme, geht das voip nicht....

ich kann im netz surfen und alles machen bis auf voip über den router, lasser ich den router weg, geht alles (bis auf das das w-lan oft überlastet ist...

unten im haus steht ein server der an einer 20mbit leitung mit fester ip direkt im netz hängt.. es werden laut betreiber keine ports geblockt und es sollte gehen sagt er...

firmware meines routers ist die V2.1.3GR_2.1.3
hoffe ihr habt ne idee...

besten dank floxworld
 
Zuletzt bearbeitet:

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse