[Gelöst] Wie VOIP2GSM auf FritzBox 7390 im Client-Mode konfigurieren?

TSCH

Neuer User
Mitglied seit
7 Jan 2014
Beiträge
138
Punkte für Reaktionen
2
Punkte
18
Hallo,

habe auf meiner FB7490 die DSL-Internet bereitstellt (1. Obergeschoss), o.g. Anbieter auf eine Rufnummer konfiguriert, um per Wählregel günstig Mobilnummern anzurufen.
Funktionert wunderbar.

Will ich nun die gleiche Konfiguration auf meiner als IP-Client konfigurierten FB7390 (Erdgeschoß) nutzen erhalte ich eine Fehlermeldung beim Telefoniecheck.
Was muss ich bei der Konfiguration beachten? Ich dachte eigentlich das sollte problemlos funktionieren, weil die FB7390 schließlich auch über die 7490 ins Internet kommt.

Vielen Dank für Eure Hilfe.
 

stoney

Moderator
Teammitglied
Mitglied seit
7 Okt 2015
Beiträge
5,613
Punkte für Reaktionen
464
Punkte
83
Nutze die manuelle Meshmanier und lege in der 7490 ein IP-Telefon an und gib diese Daten in der 7390 ein

FRITZ!Box zum Telefonieren über andere F!B einrichten

Oder gibt es einen wirklichen Grund weshalb der IP-Client die Telefonie selbst beim Provider registrieren soll?
 
  • Like
Reaktionen: TSCH

TSCH

Neuer User
Mitglied seit
7 Jan 2014
Beiträge
138
Punkte für Reaktionen
2
Punkte
18
Danke für die schnelle Antwort. Ich hatte angenommen, es könnte auch direkt funktionieren.
Habe es nun ähnlich wie bei meinen DECT-Geräten, die sich an der FB7390 anmelden konfiguriert.
Funtkioniert einwandfrei.

Vielen Dank.
 

Taimi01

Neuer User
Mitglied seit
26 Feb 2020
Beiträge
6
Punkte für Reaktionen
0
Punkte
1
Schau mal bei deiner 7490 ob du unter Telefonie > Eigene Rufnummer > Anschlusseinstellungen die Checkbox für „Nutzung von Internettelefonie aus dem Heimnetz unterbinden“ aktiviert hast.
Wenn ja, dann kannst du das deaktivieren und dann sollte die direkte Verbindung von der 7390 aus möglich sein.

EDIT: Aus welchem Grund möchtest du dich eigentlich direkt mit Voip2gsm verbinden?
 
Zuletzt bearbeitet:

TSCH

Neuer User
Mitglied seit
7 Jan 2014
Beiträge
138
Punkte für Reaktionen
2
Punkte
18
Danke für den Hinweis: Die Checkbox für „Nutzung von Internettelefonie aus dem Heimnetz unterbinden“ ist und war auch nicht aktiviert.

Wollte eine Direktverbindung und nicht auch dafür noch die FB7490 nutzen.
Geht aber natürlich auch so wie ich es mit meinen DECT-Telefonen mache, die sich auf Grund der Reichweite an der FB7390 anmelden müssen.
 
3CX

Statistik des Forums

Themen
235,865
Beiträge
2,066,910
Mitglieder
356,835
Neuestes Mitglied
nexusband