.titleBar { margin-bottom: 5px!important; }

Wieder mal ne Störung bei Voipbuster?!

Dieses Thema im Forum "Dellmont (vormals Betamax.com/Finarea)" wurde erstellt von micha1108, 17 Jan. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. micha1108

    micha1108 Neuer User

    Registriert seit:
    7 Okt. 2005
    Beiträge:
    151
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Höre seit ca 1 Stunde die Gegenstelle nicht.
    Gehts andren auch so?

    habs mit connectionserver.voipbuster.com und sip1.voipbuster.com probiert...


    M.
     
  2. brekki

    brekki Mitglied

    Registriert seit:
    31 Okt. 2004
    Beiträge:
    323
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ist bei mir leider auch so. Verbindung wird hergestellt und im Verbindungsnachweis angezeigt, aber nichts zu hören ... Auch bei SIPDISCOUNT . Nicht über Softphone, da geht's.
     
  3. Olli10

    Olli10 Mitglied

    Registriert seit:
    16 Okt. 2005
    Beiträge:
    419
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Schüller (realschule)
    Ort:
    Iserlohn
    hab ein ähnliches problem, ich höre die gegenstelle aber die gegenstelle mich nicht!!!! abe rich benutzet voipstunt!!!


    ärgerlich!:mad:
     
  4. micha1108

    micha1108 Neuer User

    Registriert seit:
    7 Okt. 2005
    Beiträge:
    151
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    .. es wird immer besser... über sip.voipbuster.com funktionierts derzeit...

    >grmpf<
     
  5. gianna

    gianna Neuer User

    Registriert seit:
    2 Aug. 2005
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Es sind anscheinend (immer noch) alle "neuen" Serveradressen betroffen; nur die schon so gut wie abgeschalteten laufen zur Zeit, scheinen aber - wen wundert's - etwas überlastet zu sein.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.