.titleBar { margin-bottom: 5px!important; }

Woher die 1.0.1.9? GXP verliert Registrierung mit 1.0.1.12

Dieses Thema im Forum "Grandstream" wurde erstellt von ike, 6 Sep. 2005.

  1. ike

    ike Aktives Mitglied

    Registriert seit:
    18 Apr. 2005
    Beiträge:
    1,004
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Im Laufe meiner ganzen Tests bezüglich der Registrierung hatte ich auf die Beta-Firmware geupdatet. Nun habe ich das Problem, dass das Telefon nach einer Zeit nicht mehr erreichbar ist.

    Ich registriere es am lokalen Asterisk-Server, kann also kein Firewall-Problem sein.

    Ich weiß nicht, ob es ein Problem ist, das nur mit der 1.0.1.12 auftaucht, ich würde es aber gerne mal testen. Nur leider scheint die 1.0.1.9 nicht mehr verfügbar zu sein, auf der Grandstream-Seite kommt nur ein 404, wenn man auf den Link klickt :-(

    Also zwei Fragen:
    1. Kennt jemand mein Problem und eine Lösung?
    2. Wo bekomme ich die 1.0.1.9 her?

    Danke!
     
  2. rsl

    rsl Aktives Mitglied

    Registriert seit:
    27 Mai 2004
    Beiträge:
    1,027
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    berlin?