.titleBar { margin-bottom: 5px!important; }

XML-Probleme

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von rannseier, 27 Mai 2004.

  1. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin..

    Immer wieder kriege ich sporadisch solche Lästigen Meldungen beim betrachten von Nachrichten:

    Code:
    Die XML-Seite kann nicht angezeigt werden 
    Die XML-Eingabe kann nicht angezeigt werden, wenn Stylesheet XSL verwendet wird. Beheben Sie den Fehler und klicken Sie dann auf Aktualisieren, oder wiederholen Sie den Vorgang später. 
    
    
    --------------------------------------------------------------------------------
    
    Ein erforderliches Leerzeichen fehlte. Fehler beim Bearbeiten der Ressource 'http://www.ip-phone-forum.de/forum/viewtopic.php?t=759&highlight='. Zeile 8, Position 93 
    
    <META NAME="DESCRIPTION" CONTENT="IP-Phone-Forum.de - Umfassendes Forum rund um die Themen "Voice over IP" und "Internet-Telefonie">
    --------------------------------------------------------------------------------------------^
     
    
    Kann man das irgendwie abstellen?


    MfG,
    Karl
     
  2. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    Wie oft kommt das vor?

    Ich habe das Problem mit IE 6.0 nie und neben Dir anscheinend auch niemand... :gruebel:
     
  3. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ab und zu. Und wenn, dann jeweils (nervtötend) gehäuft.


    MfG,
    Karl
     
  4. kossy

    kossy Aktives Mitglied

    Registriert seit:
    24 Apr. 2004
    Beiträge:
    1,654
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Welchen Browser benutzt du denn?
    Ich habe diese Fehlermeldung mit Mozilla Firefox noch nie gehabt.
     
  5. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Internet Explorer 6.0 unter WIN XP, alle Service Packs und Updates.

    Nach 1-10 Refreshs gehts dann..


    MfG,
    Karl
     
  6. heisehb

    heisehb Neuer User

    Registriert seit:
    8 Apr. 2004
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe diesen Fehler auch des öfteren.

    Meistens, wenn ich viele Seiten nacheinander "durchgehe".

    WinXP, IE6.0
     
  7. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    Habe korrigiert, bitte mal beobachten, ob der Fehler wieder auftaucht.
     
  8. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    *freu*

    Bin also nicht allein. :-D


    MfG,
    Karl
     
  9. TheChaos

    TheChaos Mitglied

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    479
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hab ich noch nie festgestellt. wo wird hier im forum xml genutzt?!
     
  10. heisehb

    heisehb Neuer User

    Registriert seit:
    8 Apr. 2004
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Seit der Korrektur hatte ich den sonst täglichen Fehler nicht mehr, toi, toi, toi
     
  11. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    Siehste wohl, geht doch. :mrgreen:
     
  12. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Und mir hatte vorher keiner geglaubt und trotzdem wurden alle Glücklich. :-D


    MfG,
    Karl
     
  13. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn man vom Teufel spricht..

    Grml..

    Der Beitrag selbst wurde übrigens korrekt gepostet (ging um Ansagen für Asterisk).


    MfG,
    Karl
     

    Anhänge: