08.09.04 17.00h - 089 abgehend gestört ?

Status
Für weitere Antworten geschlossen.

verso

Neuer User
Mitglied seit
22 Aug 2004
Beiträge
24
Punkte für Reaktionen
0
Punkte
0
Hi,

ich habe gestern den Hangup-Thread eröffnet. Verbindungen ins Festnetz werden nicht mehr als beendet erkannt, weder über das BT noch über X-Lite (Router empfängt minutenlang weiter UDP-Pakete). Könnt Ihr das auch beobachten?

Gruß
Verso
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
Wegen dem Hangup-Thread bitte hier weiterschreiben.
 
V

voodoobaby

Guest
weiter störung - 10000 + 50000 + festnetz geht nix - eplus geht - anrufe kommen an
 

otaku42

Admin-Team
Mitglied seit
26 Mrz 2004
Beiträge
1,670
Punkte für Reaktionen
0
Punkte
36
@voodoobaby: ein paar weitere Daten waeren hilfreich (welche Vorwahl nutzt Du, welches Equipment hast Du)? 0211: ausgehende Anrufe ins Festnetz und die 10000 funktionieren (gerade ausprobiert).
 
V

voodoobaby

Guest
089- ata 286 / 0211 - x-lite - letzter test mit 0211: 10000 + 50000 funktionieren - festnetz nur teilweise : bei einigen nummern meldung service unavailable und stelle gerade fest dass er bei münchner nummern die mit 448 beginnen immer diese meldung bringt
edit: jetzt geht es soweit wieder mit der 089 - nur telnummer mit 448.... gehen immer noch nicht
 
V

voodoobaby

Guest
jetzt kann ich wieder münchner telnummern anrufen , die mit 44 oder 48 beginnen-hatte deswegen sipgatesupport kontaktiert, die haben das getestet und hatten das gleiche problem wollten sich aber darum kümmern und siehe da es geht wieder
 
Status
Für weitere Antworten geschlossen.