[Problem] 1750e Repeater sind aus dem Mesh geflogen

matthias-nbg

Neuer User
Mitglied seit
10 Jul 2005
Beiträge
47
Punkte für Reaktionen
0
Punkte
6
Hallo,

ich verwende eine Fritzbox 6490 mit Firmware 7.12 und fünf 1750e mit aktueller Firmware.
3 Repeater hängen per LAN dran, einer LAN & Powerline und einer als reiner Repeater (im Repeatermodus)
Alle waren ins Mesh eingebunden.

Gestern musste ich einen Repeater von einer relativ zentralen Stelle in eine entferntere Reapterstellung umhängen.

Heute fällt mir auf, dass nun zwei Repeater aus dem Mesh geflogen sind.

Wie kann sowas passieren? Was könnte der Grund dafür sein?
 

woriem

Neuer User
Mitglied seit
20 Mai 2019
Beiträge
1
Punkte für Reaktionen
0
Punkte
1
Moin,

stellt sich die Frage, welche sind raus geflogen? Welche aus dem LAN, der über Powerline oder/und der über WLAN?

Grüßle
 

matthias-nbg

Neuer User
Mitglied seit
10 Jul 2005
Beiträge
47
Punkte für Reaktionen
0
Punkte
6
Ich habe sie jetzt einfach neu einrichten müssen ;-(
 

stoney

Moderator
Teammitglied
Mitglied seit
7 Okt 2015
Beiträge
5,031
Punkte für Reaktionen
363
Punkte
83
Bitte führe "neu einrichten müssen" etwas genauer aus, sodass ein nachfolgender Leser weiß was Du getan hast (löschen aus F!B, zurücksetzen auf Werkseinstellungen, beides zusammen, oder oder...)
 

matthias-nbg

Neuer User
Mitglied seit
10 Jul 2005
Beiträge
47
Punkte für Reaktionen
0
Punkte
6
Ich hab' sie nur neu angelernt, also das nervige x Sekunden WLAN-Taste an der Fritzbox drücken und am Reperatee die WLAN taste.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,301
Beiträge
2,032,538
Mitglieder
351,843
Neuestes Mitglied
riker400