.titleBar { margin-bottom: 5px!important; }

2te PVC-Verbindung mit PPPoE-Fehler

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von Speedy2005, 26 Sep. 2008.

  1. Speedy2005

    Speedy2005 Mitglied

    Registriert seit:
    25 Juni 2005
    Beiträge:
    340
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Seit gestern Nachmittag werden meine Rufnummern nicht mehr registriert, da die 2te PVC-Verbindung nicht aufgebaut wird. Ein Werksreset der FBF habe ich bereits gemacht, jedoch habe ich weiterhin den PPPoE-Fehler. 1und1 habe ich bereits informiert. Woran könnte der Fehler liegen ? Spricht etwas dagegen, die 2te PVC-Verbindung in der FBF vorübergehend zu deaktivieren ?
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,677
    Zustimmungen:
    40
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Da Deine Frage sich ja hauptsächlich darum dreht, ob Du den 2. PVC deaktivieren und statt dessen über den 1. PVC voippen kannst, habe ich mal in den normalen 1&1-VoIP-Bereich verschoben.
    Zum Thema:
    Hier wurde schon oft darüber geredet, dass dieser 2. PVC nicht unbedingt benötigt wird, solange genug Luft auf der ersten Verbindung ist. Bei DSL16000 ist das in der Regel gewährleistet und Du kannst dann hierüber ohne Probleme telefonieren.
    Den 2. PVC brauchst Du im Grunde genommen nur, wenn es aufgrund von einer extrem ausgelasteten DSL-Leitung zu eng für vernünftige Voipperei wird. Da greift dann das Multiplex-Verfahren mit Priorisierung der 2. PVC, um diesen Daten Vorrang zu gewähren.
     
  3. Speedy2005

    Speedy2005 Mitglied

    Registriert seit:
    25 Juni 2005
    Beiträge:
    340
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Vielen Dank. Nummern sind wieder registriert.