[Problem] 2x MT-C und 2x AB funktionieren nicht zusammen

Dirk-Fritz

Neuer User
Mitglied seit
15 Apr 2007
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Ich habe an meinem auf 7170 gefritzten Speedport W900V (Firmware-Version 29.04.87) 2 Mobilteile MT-C mit zwei unterschiedlichen MSN und zwei unabhängigen Anrufbeantwortern konfiguriert.

Ich habe nun folgendes Problem:
Anrufe auf dem ersten AB werden am ersten MT-C korrekt angezeigt und können im Nachrichtenmenü des MT-C auch korrekt abgefragt werden.
Das zweite Telefon zeigt jedoch die Anrufe des ersten AB ebenfalls an und diese kann man auch abhören, was eigentlich nicht sein soll.
Anrufe auf dem zweiten AB werden am zweiten MT-C zwar angezeigt, können aber im Nachrichtenmenü des MT-C nicht abgefragt werden. Der Abruf geht dann nur über den Anruf des AB über **601.

Ich habe bereits festgestellt, dass Benutzer der 7270 das gleiche Problem haben, habe allerdings über die Suchfunktion noch keine Lösung gefunden.
Gibt es einen Tipp hierzu?
 

Wotan-Box

IPPF-Promi
Mitglied seit
14 Jan 2008
Beiträge
3,489
Punkte für Reaktionen
47
Punkte
48
Dann würde ich die MT-C mal kontrollieren Menüpunkt MSN-Einstellungen.
Ansonsten Werkseinstellung BOX u. MT-C
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
238,416
Beiträge
2,112,076
Mitglieder
361,145
Neuestes Mitglied
[email protected]

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via