.titleBar { margin-bottom: 5px!important; }

7170 - kurze "aussetzer" beim voip Gesprächen

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von diddsen, 29 Jan. 2007.

  1. diddsen

    diddsen Neuer User

    Registriert seit:
    7 Juli 2005
    Beiträge:
    172
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Raum Ulm
    Hallo.
    Hab hier ne 7170 wo bislang eigentlich gut funktionierte, doch aus unerklärlichen gründen ist es seit ein paar Tagen so, dass wenn ein eingehendes oder ausgehendes Gespräch ist, es kurze Pausen gibt, die ca. 2-3Sek. andauern und dann hört man den anderen erst wieder.
    Die Verbindung bleibt also bestehen.
    Es ist so, wie wenn man auf "Stumm-Schalten" geht... wie weg einfach. Wenn der andere gerade spricht hört man das natürlich nicht.
    Es tritt in sporadischen Zeitabständen auf... kann sein manchmal geht es sogar 5 Minuten gut, dann wieder alle 30Sekunden....

    Sehr komisch alles.
    Hat das noch jemand oder weiss einen Rat?

    Danke und Gruss
     
  2. Tuxi

    Tuxi Mitglied

    Registriert seit:
    14 Aug. 2005
    Beiträge:
    328
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbstständig
    Ort:
    Hannover
    Das selbe hier mit ner 7050. Das war auch vor dem Update der jetzigen Firmwareversion.

    Bye Michael
     
  3. Moonbase

    Moonbase Mitglied

    Registriert seit:
    10 März 2005
    Beiträge:
    461
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Krumbach (Schwaben)
    Ihr habt aber schon unter "Telefonie -> Internettelefonie -> Erweiterte Einstellungen" den Haken bei "Sprechpausen-Erkennung (VAD) verwenden" ausgemacht?!
     
  4. Tuxi

    Tuxi Mitglied

    Registriert seit:
    14 Aug. 2005
    Beiträge:
    328
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbstständig
    Ort:
    Hannover
    Ja, bei mir ist es aus.

    Bye Michael
     
  5. diddsen

    diddsen Neuer User

    Registriert seit:
    7 Juli 2005
    Beiträge:
    172
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Raum Ulm
    logo...
    auch die option "immer festnetzspachqualität verwenden" ist an.

    einstellungsmässig wurde nicht geändert und hat bis vor zwei tagen alles funktioniert...
    also muss das problem an der leitung oder besser gesagt bei 1+1 liegen?!
     
  6. Tuxi

    Tuxi Mitglied

    Registriert seit:
    14 Aug. 2005
    Beiträge:
    328
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbstständig
    Ort:
    Hannover
    Die Codecwahl kann es auch nicht sein, da bei mir diese Aussetzer bei jedem Codec auftreten. Da ich nicht bei 1 & 1 bin, aber GMX und 1 & 1 die selbe Infrastruktur nutzen, vermute ich da auch das Problem.

    Bye Michael
     
  7. klemi

    klemi Neuer User

    Registriert seit:
    3 Aug. 2005
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich kann das auch bestätigen!

    Klemi
     
  8. klemi

    klemi Neuer User

    Registriert seit:
    3 Aug. 2005
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    ich meine das die beschriebenen Symtome immer noch heftiger werden.

    Gibts ne Möglichkeit eine neuere Firmware als die 29er aufzuspielen?
    Hat jemand Erfahrungen damit?

    Danke!

    Klemi
     
  9. Natasda

    Natasda Neuer User

    Registriert seit:
    21 Aug. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Kann mich der Vermutung bezüglich 1und1 nur anschließen. Hier die gleichen Probleme seit ein paar Tagen und dazu ständig Knacksen in der Leitung.

    Voip (über 1und1) ist in den letzten Tagen hier kaum zu gebrauchen.

    Die Box ist 7170 und es läuft außer dem einen Telefonat überhaupt nichts anderes, also Rechner ist nichtmal an oder es wird auch kein weiters Gespräch gleichzeitig geführt.

    Gruß
     
  10. stegi

    stegi Neuer User

    Registriert seit:
    2 Nov. 2004
    Beiträge:
    103
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo ,

    ich habe die gleichen Probleme mit GMX und mit Sparvoip.
    Bestehen die Probleme bei euch noch?

    Gruß Stegi
     
  11. diddsen

    diddsen Neuer User

    Registriert seit:
    7 Juli 2005
    Beiträge:
    172
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Raum Ulm
    hy
    nach wie vor sind aussetzer vorhanden.
    mittlerweile habe ich herausgefunden dass es sich ausschliesslich bei voip gepsrächen so verhält.
    wenn also jemand mich über normales fetznetz anruft ist es kein problem.
    sobald ich raustelefoniere oder von jemand der auch internettelfonie hat angerufen werde, tritt das problem auf.

    habe bei 1+1 eine kündigung rausgelassen, da die sonst nicht reagieren. daraufhin konnte wenigstens meinen frust bei der kostenlosen(ja man glaubt es kaum) kündigungsholine ablassen, was wiederum bewirkte dass sich ein 1+1-techniker meldetet, der aber auch keinen rat mehr wusste.
    da ich alles erdenkliche schon getan habe.
    er gab es an die telekom weiter worauf sich sogar jemand von denen meldetet.... anscheinend gibt es sog. "blockfehler" was gleich zu setzen mit paketverlusten ist....bis hin zum kompletten zusammenbruch des internetverkehrs, was wiederum auch erklärt dass es nur bei voip sich so verhält.
    da es angeblich an meiner hardware liegen sollte hab ich nun die dritte 7170 getauscht, den splitter dazu, aber kein erfolg.
    in der akt. firmware der 7170 kann man unter
    einstellungen
    telefonie
    internettelefonie
    registerreiter spracheinstellungen
    das protokoll aufzeichnen lassen....dort steht bei mir bei verlohren immer ein gewisser prozensatz, was dann wohl die unterbrechungen sind.

    alles sehr verworren, aber ich glaube das problem liegt schlicht an der telekomleitung.
    am montag sucht jetzt ein techniker der tkom den fehler vom schaltkasten (der weit enfernt ist) bis zu meinem haus bzw. splitter.... bin mal gespannt was dabei rauskommt.

    gruss
     
  12. Currywurst

    Currywurst Neuer User

    Registriert seit:
    11 Jan. 2005
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0