Aussetzer beim Telefonieren

André_W

Neuer User
Mitglied seit
12 Jul 2005
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe folgendes Problem mit meinem SL75 WLAN. Wenn ich telefoniere, höre ich meinen Gesprächspartner nur mit Aussetzern bzw. sehr abgehackt. Es fehlen immer wieder Stücke im Gespräch, wo ich nichts höre. An Downloads oder ähnlichen kann es nicht liegen, da zu dieser Zeit keine waren. Emule oder sonstiges läuft auch nicht. Am DSL liegt es glaube ich auch nicht, da ich DSL 6000 besitze und eigentlich immer um die 3.000 kbit/s im Download habe. Mein Router ist der Linksys WRT54GS mit original Firmware. Die entsprechenden Performance steigernden Maßnahmen habe ich implementiert. Als Codec ist beste Qualität gewählt. Was kann ich noch machen? An welchen Einstellungen kann ich noch drehen? Sollte ich mir eine neue/freie Firmware auf den Router machen? Bringt das was? Bin für jeden Hinweis dankbar.

Danke und Grüße,
André
 

vishcompany

Mitglied
Mitglied seit
9 Apr 2006
Beiträge
378
Punkte für Reaktionen
0
Punkte
0
Hallo André,
bleibt noch die WLAN-Verbindung als solche. Wie groß ist der Abstand Router-Telefon? Wände dazwischen?
Wie gut verstehen Dich Deine Gesprächspartner?
Test mal Deine tatsächliche Verbindungsqualität, am besten mit einem Laptop über WLAN, der sich dort befindet, wo Du normalerweise telefonierst:
http://www.testmyvoip.com/
Probiere einmal einen anderen codec. "Beste Qualität" braucht auch am meisten Bandbreite mit der besten Verbindung.
 

mabor

Neuer User
Mitglied seit
5 Aug 2006
Beiträge
66
Punkte für Reaktionen
0
Punkte
0
Hallo,

falls das alles nicht helfen sollte, versuchs mal mit einem Zurücksetzen auf die Werkseinstellungen. Das hat mir bereits schonmal geholfen.

Gruss,
mabor
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,901
Beiträge
2,027,917
Mitglieder
351,033
Neuestes Mitglied
thburkhart