AVM Fritz Box als Router hinter Siemens Modem (Alice) Heimnetzwerk

snej21

Neuer User
Mitglied seit
23 Sep 2004
Beiträge
106
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe in meinem Büro sämtliche Anschlüße und Gerätschaften platziert.
Der Telefonanschluß befindet sich hier und daran angeschlossen sind:

a) Arcor Starterbox als Splitter

dahinter

b) Siemens ADSL Modem mit 4 LAN Ports

dahinter

c) AVM Fritz!Box 7050

zum Schluß

d) D-Link Gigabit Switch

Seit einigen Tagen habe ich in dieser Konstellation massive Bandbreitenprobleme. Immer wenn ich diesbezüglich mit Alice telefoniert habe, dagte man mir, dass volle 13Mbit am Modem ankämen. Mein Rechner (Thinkpad Notebook) bewegt sich aber im Schneckentempo durchs Internet. Speedtests ergeben Bandbreiten von rund 150kbit/s...

Zu erwähnen ist noch, dass direkt am Siemens Modem noch eine Settop Box für Alice Home TV hängt. Dieses funktioniert auch einwandfrei.

Wo würdet Ihr die Fehlerquelle vermuten und wie würdet Ihr das Problem angehen? Ich habe bereits die Fritz! 7050 gegen eine andere ausgetauscht, aber das hat merkwürdigerweise nur kurz zum Erfolg geführt. Nach einigen Stunden war die Internetverbindung wieder langsam.
 

snej21

Neuer User
Mitglied seit
23 Sep 2004
Beiträge
106
Punkte für Reaktionen
0
Punkte
0
Momentan laufen alle Rechner super im Netz.

Hat jemand eine Idee, wo die Ursache dieser Schwankungen liegen könnte?
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
235,566
Beiträge
2,062,631
Mitglieder
356,310
Neuestes Mitglied
dstny1337