[Problem] BLF-Anzeige (Lampen) funktionieren nicht (Snom D385)

jannigo

Neuer User
Mitglied seit
13 Mai 2020
Beiträge
25
Punkte für Reaktionen
2
Punkte
3
Hallo zusammen,
hab gestern unsere neue 3CX in Betrieb genommen. Wir verwenden fast überall Softphones - an 3 APs aber Snom D385. Habe nun in der 3CX die BLF-Tasten konfiguriert - aber sie wurden zunächst nicht provisioniert. Nach mehreren Neustarts wurden die Anzeigefelder übernommen - aber es leuchten keinerlei BLF-Lampen wenn eine Person telefoniert.
Habe die Tasten mit dem Typ Kurzwahl eingerichtet - denn man soll ja auch wählen können…Muss ich etwa den Typ BlF auswählen? Dann kann man ja aber nicht mehr über diese Taste wählen, oder?

bin für jede Hilfe dankbar!!!

Viele Grüße,
Jannis
 

3CX-Team

3CX Support
Mitglied seit
3 Feb 2010
Beiträge
212
Punkte für Reaktionen
7
Punkte
18
Hallo Jannis,

bitte versuchen, den BLF-Typ anstelle der Kurzwahl einzustellen, was bekommst du für ein Verhalten?

Wenn du die BLF taste drückst, kannst du die Nebenstelle anrufen?

Kurzwahl - Der Status der Nebenstelle wird nicht durch die Farbe der Lampe widerspiegelt.
 

jannigo

Neuer User
Mitglied seit
13 Mai 2020
Beiträge
25
Punkte für Reaktionen
2
Punkte
3
Hi, habe ich probiert... bei BLF kann ich nicht anrufen, und es leuchtet auch keine Lampe!
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via