Cloud PBX Testfiliale - erste Sekunden stumm

macomar

Neuer User
Mitglied seit
13 Apr 2019
Beiträge
16
Punkte für Reaktionen
0
Punkte
1
Hallo in die Runde,

unsere Testfiliale die jetzt fast schon ein Jahr Cloud PBX hat, schildert folgendes Problem:
Nach der Gesprächsannahme sagt der Teilnehmer am anderen Ende,
dass er in den ersten 5-6 Sekunden des Gespräches von der anderen Seite nichts gehört hat.

Ein Anpassen auf diese typischen 217.er DNS Server der Telekom für Voip haben nichts genutzt.
Eingesetzt wird vor Ort eine Digibox Premium.

Vielen Dank für Hilfe im voraus
Macomar
 

Meester Proper

Neuer User
Mitglied seit
24 Mai 2014
Beiträge
176
Punkte für Reaktionen
13
Punkte
18
Ist die CloudPBX-Kennung in der Digibox registriert oder welches Endgerät wird verwendet, Yealink-Telefon oder Softclient.
 

macomar

Neuer User
Mitglied seit
13 Apr 2019
Beiträge
16
Punkte für Reaktionen
0
Punkte
1
Die Filiale nutzt Yealink W52-P Endergäte (von Telekom)
Cloud PBX Kennung in der Digibox registriert bedeutet?
Glaube der Telekom Techniker hat bei der Einrichtung die Endgeräte an der Cloud angemeldet.
Die Geräte hängen übers Patchpanel an einem kleinen Switch zur Digibox.
 

Meester Proper

Neuer User
Mitglied seit
24 Mai 2014
Beiträge
176
Punkte für Reaktionen
13
Punkte
18
Die Frage war, ob die analogen Ports der Digibox genutzt werden oder andere, externe Endgeräte.

Haben alle Anrufer das Problem oder sind es nur spezielle Anrufer? Wenn es bestimmte Anrufer sind, aus welchem Netz rufen diese an und mit welchem Endgerät?
 

macomar

Neuer User
Mitglied seit
13 Apr 2019
Beiträge
16
Punkte für Reaktionen
0
Punkte
1
Es werden ausschließlich IP Telefone genutzt (Yealink W52-P)
Die analogen Ports werden nicht genutzt
Betroffen sind alle Anrufe und auch alle Yealink Endgeräte in der Filiale
 

Meester Proper

Neuer User
Mitglied seit
24 Mai 2014
Beiträge
176
Punkte für Reaktionen
13
Punkte
18
Wurde schon ein Paketmitschnitt angefertigt, um dort mögliche Probleme zu erkennen?
 

fips4

Neuer User
Mitglied seit
14 Okt 2016
Beiträge
9
Punkte für Reaktionen
0
Punkte
1
Prüfe, ob in der Digibox das Mediagateway deaktiviert ist !
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,910
Beiträge
2,028,091
Mitglieder
351,062
Neuestes Mitglied
Zine