[Problem] Compact 5020 VOIP "verliert" Verbindung zu internen VOIP Teilnehmern

Peter81825

Neuer User
Mitglied seit
11 Nov 2020
Beiträge
1
Punkte für Reaktionen
0
Punkte
1
Servus miteinander,

ich nutze in meiner Firma seit neun Jahren eine Compact 5020 VOIP. Die Anlage ist nach außen mit ISDN verbunden, intern nutze ich sowohl VOIP als auch analoge Anschlüsse. Bisher funktionierte die Anlage völlig störungsfrei.

Seit ca. 2 Wochen "verliert" die Anlage immer wieder die VOIP Teilnehmer. Die analogen Teilnehmer funktionieren jedoch nach wie vor. Nach einiger Zeit (das kann eine Minute oder aber auch Stunden sein), ist die VOIP Verbindung wieder da.
Wenn die VOIP Verbindung gestört ist, kann man sich manchmal auch nicht mehr mit dem Webserver der Anlage verbinden, nach Eingabe von Nutzername und Passwort gehts dann nicht weiter. Auf einen Ping reagiert die Anlage jedoch.
Abhilfe schafft in jedem Fall ein Neustart.

Firmware ist die aktuelle Version 4.2P drauf. Die Konfiguration der Anlage wurde in den vergangenen Monaten nicht geändert.

Hat jemand eine Idee, woran das liegen könnte?

LG
Peter
 

Statistik des Forums

Themen
241,040
Beiträge
2,156,494
Mitglieder
365,292
Neuestes Mitglied
Heee
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.