.titleBar { margin-bottom: 5px!important; }

DSL-Komplett-Ausfall über Nacht

Dieses Thema im Forum "1&1 DSL" wurde erstellt von RedPoloShirt, 20 Okt. 2008.

  1. RedPoloShirt

    RedPoloShirt Neuer User

    Registriert seit:
    20 Mai 2008
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 RedPoloShirt, 20 Okt. 2008
    Zuletzt bearbeitet: 20 Okt. 2008
    Hi!

    Vor paar Tagen ist bei mir quasi über Nacht plötzlich die Leitung tot gewesen. Das wichtige daran ist, dass ich insbesondere dadurch ziemlich sicher ausschließen kann, dass ich der Verursacher bin.
    Das DSL und alles lief bis in die Nacht. Der Aufbau ist ebenfalls unverändert geblieben.

    Die FritzBox (7113 mit aktueller Firmware) funktioniert soweit auch wie gehabt. Interessant ist, dass die Ereignisprotokoll-Liste komplett leer ist, abgesehen von Einträgen für sich über WLAN anmeldende PCs. Also auch keine Fehlermeldungen.

    Diesem Totalausfall vorausgegangen sind mehrere Tage mit geringer Transferrate. Genau genommen war die Downloadgeschwindigkeit zu Beginn eines Downloads normal, halbierte sich jedoch etwa alle drei Sekunden bis nix mehr übrig war. In den Monaten davor lief alles fehlerfrei, abgesehen von sporadischen Verbindungsproblemen.

    Angeblich arbeitet die Technik an dem Problem, jedoch kann oder will man mir nicht weiter Auskunft dazu erteilen.

    Hat jemand vielleicht schonmal sowas erlebt oder eine Idee wo das Problem liegt und wie ich weiter verfahren sollte?

    Mir ist klar, dass mein Anliegen etwas nebulös ist, aber ich bin auch etwas ratlos.

    Grüße, RedPoloShirt

    PS: Wohne in Mainz-Marienborn ... vielleicht ist ein Verteiler kaputt!?
     
  2. rannseier

    rannseier Aktives Mitglied

    Registriert seit:
    5 Mai 2004
    Beiträge:
    986
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Könnte z.B. folgendes sein:

    Port kaputt
    Leitung kaputt
    KVz nicht gelötet und nun zu hoher Übergangswiederstand.
    Box kaputt
     
  3. Higlander

    Higlander Neuer User

    Registriert seit:
    31 Okt. 2006
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Grubenwart
    Ort:
    Niederrhein
    Jepp, das Gleiche bei mir vom 16. auf den 17.10. In der Ereignisliste keine Fehler, nur in der Übersicht standen alle Tel.-Nummern als "nicht registriert". DSL-Lampe hatte Dauerlicht, also alles ok, aber nix ging. Habe dann testweise einen anderen Router angeschlossen, und der brachte die Meldung "Server no Response". Hab dann die 7270 wieder angeschlossen und bin ins Bett. Am nächsten Tag stand in der Fritzbox-Liste dann ab 5 Uhr ein paarmal ppoe Timeout, und danach "Internetverbindung erfolgreich". Keine Ahnung was da los war.
    mfg
    Uwe
     
  4. wbroesel

    wbroesel Neuer User

    Registriert seit:
    21 Sep. 2005
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hatte dasselbe Phänomen heute nacht. Interessanterweise ging es auch exakt um 5:00 wieder. Sieht fast aus, als würden Tag für Tag in einer anderen Region DSL-Zugänge außer Betrieb genommen werden...
     
  5. DWW

    DWW Mitglied

    Registriert seit:
    6 Dez. 2007
    Beiträge:
    611
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Schwobaländle
    Hi,

    hier auch. Heute morgen in meiner Abwesenheit von 5:30 bis 7:37 Uhr.
    Ereignislog:
    Code:
    23.10.08 07:18:37 Anmeldung der Internetrufnummer <MSN1> war nicht erfolgreich. Gegenstelle meldet Ursache 500
    23.10.08 07:18:37 Anmeldung der Internetrufnummer <1&1-Internetrufnummer> war nicht erfolgreich. Gegenstelle meldet Ursache 500
    23.10.08 06:48:37 Anmeldung der Internetrufnummer <MSN3>  war nicht erfolgreich. Gegenstelle meldet Ursache 500
    23.10.08 06:48:37 Anmeldung der Internetrufnummer <MSN1> war nicht erfolgreich. Gegenstelle meldet Ursache 500
    23.10.08 06:48:37 Anmeldung der Internetrufnummer <1&1-Internetrufnummer> war nicht erfolgreich. Gegenstelle meldet Ursache 500
    23.10.08 06:18:37 Anmeldung der Internetrufnummer <MSN3> war nicht erfolgreich. Gegenstelle meldet Ursache 500
    Ankommende Anrufe auf <MSN1> wurden über die programmierte Rufumleitung nicht durchgestellt und im Ereignislog mit
    Code:
    23.10.08 07:27:37 Internettelefonie mit <ZIEL-Nr> über sip.1und1.de war nicht erfolgreich. Ursache: (503)
    quittiert.

    DSL zeigt gerade "DSL Aktiv [6 Tag(e)02:09:55]".
    Also kein DSL-Verlust, der Fehler betraf nur die Telefonie?

    Nur die Nummern <MSN1> <MSN2> <1&1-Internetrufnummer> waren betroffen.
    Komisch: über die <MSN3> und <Sipgate-Nummer> wurden keine Fehler protokolliert.
     
  6. rosx1

    rosx1 Guest

    500-er Fehler sind immer Serverfehler. 500 steht für einen internen Serverfehler und 503 heißt, das der Service nicht verfügbar war.