.titleBar { margin-bottom: 5px!important; }

Endlich 16Mbit!!!

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von MichaelBA99, 3 Dez. 2006.

  1. MichaelBA99

    MichaelBA99 Neuer User

    Registriert seit:
    18 Juni 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Leute!

    Hab am Fr. endlich von 1&1 bekommen, dass bei mir nun nach 2 Monaten von 6000 auf 16000 aufgeschaltet wird. Es hat zwar geheißen, ab sofort, aber nach einer kurzen Mail ans Leitungsmanagment haben sie mir geschrieben, dass es am 5.12.06 aufgeschaltet werden soll. Gehör ich dann zu den ersten Bestandskunden, die nun endlich hogeschaltet werden ?! Naja mal sehen!

    Gruß MichaelBA99
     
  2. Skid1982

    Skid1982 Neuer User

    Registriert seit:
    21 Nov. 2006
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin,
    das ist wohl ne Standartmail bzw. Brief (haben wir auch bekommen) gewesen, den einige hier im Forum bekommen haben. Wurde in nem anderen Threat auch schon drüber geschmunzelt.

    Wollen wir mal schauen, was am 5.12. bei rum kommt.

    Grüße
    Denis
     
  3. mender

    mender Neuer User

    Registriert seit:
    7 Okt. 2006
    Beiträge:
    64
    Zustimmungen:
    0
    Punkte für Erfolge:
    0

    Habe selbst zum 1.9. 3DSL und wurde vor wenigen Tagen von 6000 auf 16000 geschaltet.

    gruß
     
  4. grassi2000

    grassi2000 Neuer User

    Registriert seit:
    16 Juni 2005
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Irgendwie werden alle am 5.12. umgestellt. Da schlackern den T-Com Leuten ja die Ohren wenn die so viele Leute auf einmal umstellen müssen. Die Frage ist nur warum es gerade der 5.12. ist.

    @MichaelBA99 und Skid1982

    Hängt ihr auch an nem Analog Devices Port?
     
  5. blauerpeti

    blauerpeti Mitglied

    Registriert seit:
    28 Juni 2005
    Beiträge:
    723
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ....na am 05.12 können DIE allle noch loslaufen und schalten ..am 06.12. sind alle Schuhe "vor der Tür"
     
  6. Fritzman46

    Fritzman46 Mitglied

    Registriert seit:
    1 Dez. 2006
    Beiträge:
    348
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Moers
    Der war spitze.:rolleyes: :p
     
  7. felsensteiner

    felsensteiner Neuer User

    Registriert seit:
    10 Aug. 2006
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe am 11.09.2006 aud 3DSL umgestellt.

    Würde dann am 20.11.2006 aus DSL 16000 umgestellt.

    Musste dann noch eine neue FritzBox haben, da die alte ( 5050 ) nur Probleme mit 16000 gemacht hat.

    1und1 hat mir dann die FirtzBox 5140 im Austausch zugeschickt die Problemlos Ihren Dienst versieht.

    Gruß
    Michael
     
  8. Skid1982

    Skid1982 Neuer User

    Registriert seit:
    21 Nov. 2006
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @grassi2000

    also ich sag mal so, ich bin noch sehr neu in diesem Gebiet und hatte vorher auch nichts damit zu tun.

    Wir haben nen normalen Analoganschluß von der Telekom für 15¤ und ein paar zerrüttelte

    Hoffe dass das morgen dann auch geschaltet wird. Scheinen ja wirklich ne Menge zu sein.

    Grüße
    Denis
     
  9. Skid1982

    Skid1982 Neuer User

    Registriert seit:
    21 Nov. 2006
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin,

    also wir wurden heute aufgeschaltet. Nu haben wir irgendwas mit 16600 DL und 1160 UP in der FritzBox stehen.

    Wie kann ich den nu messen, was wirklich erreicht wird und welche Dämpfung ich in der Leitung habe.

    Also bei Knoppix hatte ich gerade einen Durchschnitt mit W-LAN 54Mbit Stick von ca 1300 bis 1400 kb DL-Rate. Ist das ein guter Wert, kann mir das net so richtig vorstellen ob ja oder nein.

    Auf wieistmeineip.de kommt auf jedenfall nicht 16000 an sondern ca. "nur 10000". Woran kann sowas liegen?

    Grüße
    Denis
     
  10. MichaelBA99

    MichaelBA99 Neuer User

    Registriert seit:
    18 Juni 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Leute!

    Bin heute am 5.12. endlich hochgeschaltet worden! Und zwar um genau 12:15 Uhr!!! Hab fast alle 10 min. reingeschaut! Ist fast wie warten aufs Christkind :rosen: Hatte leider Spätschicht, und habe erst jetzt meine Leitung testen können.

    Hier mein Bericht:
    Test mit wieistmeineip:
    Downloadgeschwindigkeit: 1638kb/s
    Uploadgeschwindigkeit: 126kb/s
    Ping: 20
    Download einer Datei:
    ca. 1700kb/s
    Upload einer Datei:
    ca. 120 kb/s
    Signale laut Fritz.Box: siehe Fotos im Anhang

    Ist das gut?

    Gruß MichaelBA99
     

    Anhänge:

    • dsl1.JPG
      dsl1.JPG
      Dateigröße:
      108.6 KB
      Aufrufe:
      59
    • dsl2.JPG
      dsl2.JPG
      Dateigröße:
      105.9 KB
      Aufrufe:
      50
  11. AndreR

    AndreR Aktives Mitglied

    Registriert seit:
    4 Jan. 2006
    Beiträge:
    1,579
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Fachinformatiker für Anwendungsentwicklung
    Also die Leitungswerte sehen gut aus.
    Die AUssagekraft eines Speedtests im I-Net ist im übrigen gleich 0
     
  12. MichaelBA99

    MichaelBA99 Neuer User

    Registriert seit:
    18 Juni 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hab den Speedtest auch mit dem gleichzeitigen Download von zwei Linux-Versionen proviert, und bin insg. auf ca. 1700kb/s gekommen.

    Gruß MichaelBA99