.titleBar { margin-bottom: 5px!important; }

(Erledig) Kann keine IP Adresse von Netgear ta612v eingeben HILFE!!!

Dieses Thema im Forum "sipgate" wurde erstellt von sophia1974, 19 Okt. 2006.

  1. sophia1974

    sophia1974 Neuer User

    Registriert seit:
    19 Okt. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 sophia1974, 19 Okt. 2006
    Zuletzt bearbeitet: 22 Okt. 2006
    Hallo,

    Hab alles richtig angeschlossen aber wann ich die IP Adresse auf Explorer oder AOL eingebe zeigt diese Seite kann nicht angezeigt werden.Ich habe AOL.Was kann man mache???
     
  2. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    Hallo,
    na ich denke Hellsehen kann keiner und die Glaskugel... ;)
    Was willst du denn, willst du auf das Webinterface des Netgear um zu Konfigurieren, oder willst du ins Internet? :noidea:
    Hast du alles so eingerichtet wie im Handbuch beschrieben?
    Hast du alles Andere (PC, Telefon, etc) richtig verkabelt?
    Hast du alles am Netgear angeschlossen?
    Hast du noch einen anderen Router (Fritz!Box, Netgear WGRxxx, etc)?
    Hast du die internen IP-Adressen (siehe Handbuch) richtig eingerichtet?

    Anm.: Huuu..., wenn ich es richtig lese, dann ist der Netgear mit einer für sipgate vorkonfigurierten Firmware versehen. Na toll, keine Ahnung was damit geht!

    PS: Willkommen im FORUM! :)
     
  3. sophia1974

    sophia1974 Neuer User

    Registriert seit:
    19 Okt. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Vielen Dank für deine Antwort ich habe ein Kabel falsch angeschlossen :)
    Jetzt läuft alles *freu*
     
  4. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    Na prima, dann sei doch so nett und setze ein [ERLEDIGT] in deinen Threadtitel, O.K? :)