.titleBar { margin-bottom: 5px!important; }

[Erledigt] ausgehende Calls - Gesprächspartner hört mich, aber ich bekomme "besetzt"

Dieses Thema im Forum "sipgate" wurde erstellt von hammock, 16 Dez. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hammock

    hammock Neuer User

    Registriert seit:
    12 Dez. 2004
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bei alle Telefonaten, die ich versucht habe zu führen, erhielt ich keine Kosten-Ansage(wie eingestellt) und anschliessend ein Besetzt-Ton. Wie sich später herausstellte, hat der anrufenden mich jedoch gehört.
    Telefonate wurden auch abgerechnet

    Einzige Ausnahme waren Telefonate, zu Nummern, die intern(bei sipgate) im Telefonbuch stehen und Ortsgespräche (Automatische Vorwahl 030 aktiv) - da funktionierte alles problemlos.

    Problem existierte heute morgen immernoch, jetzt scheint es wieder zu gehen!
     
  2. hammock

    hammock Neuer User

    Registriert seit:
    12 Dez. 2004
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    anscheinend behoben

    Das Problem tritt jetzt seit 2 Tagen nicht mehr auf.
    Habe aber leider auf meine Mail keine Antwort von Sipgate erhalten.

    War die Adresse richtig? support@support.sipgate.de?

    Gruß
    hammock
     
  3. Ghostwalker

    Ghostwalker IPPF-Promi

    Registriert seit:
    20 Juni 2005
    Beiträge:
    6,385
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Rastede
  4. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
  5. Ghostwalker

    Ghostwalker IPPF-Promi

    Registriert seit:
    20 Juni 2005
    Beiträge:
    6,385
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Rastede
    Tatsache. Untypische Support-Adresse.
     
  6. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Problem ist behoben und die Unklarheiten über die Support-Adresse sind auch geklärt. ;)
    Somit kann ich ja hier in aller Ruhe schließen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.