.titleBar { margin-bottom: 5px!important; }

ERLEDIGT MT-F meldet keine neuen Mails mehr.

Dieses Thema im Forum "Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4, C5, C6" wurde erstellt von rstle, 30 Dez. 2011.

  1. rstle

    rstle Aktives Mitglied

    Registriert seit:
    19 Okt. 2005
    Beiträge:
    1,040
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    #1 rstle, 30 Dez. 2011
    Zuletzt bearbeitet: 30 Dez. 2011
    Seit kurzem melden meine beiden MT-F keine neuen Nachrichten mehr (rote LED).
    Da ich außer dem letzten FW Update der MT-Fs nicht verändert habe
    und in der Fritzbox die Einstellungen korrekt sind,
    vermute ich das Update 1.02.64

    Kann das jemand verifizieren?
     
  2. Wotan-Box

    Wotan-Box IPPF-Promi

    Registriert seit:
    14 Jan. 2008
    Beiträge:
    3,468
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    Ort:
    Hagen (Westf) / Bad Hönningen
    NEIN, hier alles i.o.
     
  3. 3949354

    3949354 Guest

    Hallo,
    Neustart des MT und der Box hast Du gemacht? POR auch?
     
  4. rstle

    rstle Aktives Mitglied

    Registriert seit:
    19 Okt. 2005
    Beiträge:
    1,040
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ja, alle drei... :(
     
  5. rstle

    rstle Aktives Mitglied

    Registriert seit:
    19 Okt. 2005
    Beiträge:
    1,040
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ursache gefunden. Mußte kürzlich meine Mailpaßwörter ändern,
    das hatte ich in den Decteinstellungen vergessen.
    Warum ich aber nicht in den Ereignissen angezeigt bekommen habe,
    daß die Zugriffe auf die Postfächer verweigert wurden, weil ja falsches PW, wundert mich.