.titleBar { margin-bottom: 5px!important; }

Extrem langer Rufaufbau

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von voodoobaby, 7 März 2009.

  1. voodoobaby

    voodoobaby Guest

    seit gestern dauert der rufaufbau ca 30 sec , egal zu welchen rufnummern

    auch mit #-taste keine änderung

    über betamaxaccount dagegen kein problem

    vorwahlbereich 089
     
  2. kurapi

    kurapi Mitglied

    Registriert seit:
    7 Nov. 2005
    Beiträge:
    429
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Bergisch Gladbach
    Hallo,

    ich habe dieses Problem des extrem langsamen
    Rufaufbaus nur zu Teilnehmern von Unitymedia.
    Betamax auch bei mir schneller.

    Ursache unbekannt, wahrscheinlich ein Routing Problem.


    Kurt
     
  3. blacky65

    blacky65 Neuer User

    Registriert seit:
    4 Dez. 2004
    Beiträge:
    143
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Baden-Württemberg
    Hallo,

    habe das selbe gehört in Bad Saulgau (PLZ 88348 ).
    Bei mir in Kirchheim u.Teck (PLZ 73230) selbes Problem.

    Es klingt, wie wenn nichts passiert und plötzlich klingelt es doch.

    Heute Abend bei einem Gespräch zwischen 1und1 Teilnehmern
    war ein deutliches Echo zu hören. Habe ich sonst nicht.

    Gruß

    Blacky
     
  4. MalkoV2

    MalkoV2 Mitglied

    Registriert seit:
    29 Jan. 2006
    Beiträge:
    783
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    habe seit einigen Tagen auch Rufaufbauprobleme via 1&1 - mit "#" "Meist" aber nicht soo schlimm, aber auch öfter bei Ortsnummern, das sie nicht existieren würden.

    Keine Frage - ich schätze die "cleveren" 1&1-Programmierer ("..") sind wieder am Werk ... ;-)

    Hoffentlich kommt mal was Brauchbares raus (auf den ersten Versuch...).


    .