.titleBar { margin-bottom: 5px!important; }

Falsche MSN mit firmware 86

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von muenchner, 12 Okt. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. muenchner

    muenchner Mitglied

    Registriert seit:
    5 Juli 2005
    Beiträge:
    622
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    meine Konfiguration:
    ntba --> euracom -> Gigaset 4175

    ich habe jetzt die FW 86 drauf und jetzt folgendes Problem:
    alle Anrufe die über eine Wahlregel rausgehen zeigen die falsche abgehende MSN. Also meine Festnetzanrufe gehen über VOIP raus und zeigen auch die MSN die ich in den Gigaset Telefonen eingestellt habe. Alle Anrufe die ich über call bay call (also auch Wahlregel) oder direkte Wahlregel für die Handynummern mache, zeigen eine falsche abgehende MSN an. Der Fehler erfolgt sowohl von den Telefonen (Gigaset) am S0 Bus als auch von einen anlogen Telefon welches direkt an der Fritzbox 7050 hängt. In irmware 71 hatte ich das Problem nicht.
    Bei einem Bekannten ist das gleiche Problem seit der Firmware 86

    Wer hat ähnliche Problem oder kann das mal jemand nachvollziehen.
    (also einfach mal das eigene Handy z.b. mit 0102601xxxxxx anrufen und schauen welche MSN angezeigt wird) - Bedingung: mehrere ISDN MSN in der 7050 eingetragen

    Danke
     
  2. fritzchen

    fritzchen Aktives Mitglied

    Registriert seit:
    29 Dez. 2004
    Beiträge:
    813
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  3. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,648
    Zustimmungen:
    30
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Hey Fritzchen,
    mach Dich mal locker ;)
    ist übrigens der (momentan) 24.Thread :mrgreen:
     
  4. DM41

    DM41 Moderator
    Forum-Mitarbeiter

    Registriert seit:
    26 Apr. 2005
    Beiträge:
    7,125
    Zustimmungen:
    20
    Punkte für Erfolge:
    38
    Ort:
    Niederrhein
    Mindestens 20 sinds schon! ;-)

    Aber im Ernst: Zumindest die erste Seite eines Unterforums sollte man sich vor dem Posten schon mal ansehen.

    Weiter geht's in dem anderen Thread.

    Edit: Mist! Schon 24. Da hab ich zu langsam gezählt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.