.titleBar { margin-bottom: 5px!important; }

FB SL WLAN / Routereinstellung verschwunden

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von fifty, 18 Okt. 2006.

  1. fifty

    fifty Neuer User

    Registriert seit:
    18 Okt. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Schönen guten Abend. Ich stelle mich gleich mal mit einem Problem vor :mad:


    Mein Problem ist folgendes:

    Ich bin im Aufbau eines Flächendeckenden WLAN Netzes in einem Gebäude.
    Hierfür nutze ich derzeit 2x fritz.box SL WLAN, beide mit der Firmware 09.04.15

    Diese beiden sind als Basis und Client zusammengeschaltet. Lief auch alles mit den richtigen Einstellungen problemlos. Zu meinem eigentlichen Problem.

    Nachdem die Basisstation nach angeblicher Nichtannahme des gesetzten Loginpasswortes den zugriff verweigerte, wurde diese auf die Werkseinstellungen zurückgesetzt.
    Leider ist seit dem die Möglichkeit der Repeatereinstellung aus dem Auswahlmenu verschwunden :mad: .
    Jetzt ist es mir somit nicht möglich, die MAC Adresse des Repeaters und die gewünschte Verschlüsselung der Verbindung zum Repeater zu setzten, womit mir die Nutzung des Repeaters derzeit nicht möglich ist.

    Gibt es eine einfache Lösung, diesen Menupunkt wieder zu aktivieren?

    Der versuch, die Einstellungen auf der als Repeater laufenden FB zu sichern und in die als BS laufende FB wiederherzustellen schlug fehl, da diese die Datei nicht akzeptierte.

    Da ich aber erst am morgigen Tag wieder auf das System zugriff habe, wäre ich für jeden Lösungsvorschlag dankbar.

    PS. Ich habe die Suche bemüht, konnte aber leider nichts zu meinem Problem finden :confused:
    MfG fifty
     
  2. Marsupilami

    Marsupilami IPPF-Promi

    Registriert seit:
    31 Jan. 2006
    Beiträge:
    4,998
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Hallo und herzlich willkommen,

    hast du unter "Ansicht" die Expertenansicht wieder aktiviert?

    Gruß

    Marsupilami
     
  3. fifty

    fifty Neuer User

    Registriert seit:
    18 Okt. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mensch, das nenn ich mal Betriebsblind. :blonk:

    Das könnte es schon sein.
    (Habs gerade mal bei meiner getestet)

    Danke Marsupilami und ein schönen abend.