.titleBar { margin-bottom: 5px!important; }

Fehlende Datenübertragung nach Ruhezustand bei 7170

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von roadrunner07, 26 Dez. 2006.

  1. roadrunner07

    roadrunner07 Neuer User

    Registriert seit:
    26 Dez. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 roadrunner07, 26 Dez. 2006
    Zuletzt bearbeitet: 26 Dez. 2006
    Hallo!

    Ich habe seit 4 Tagen die Fritzbox 7170 in Betrieb (Provider 1und1). Ich habe mit dieser das Problem, dass wenn ich meine PCs aus dem Ruhezustand hochfahre, die Netzwerkverbindung problemlos wieder hergestellt wird, jedoch keine Daten mehr Übetragen werden, beim Versuch aufs Internet zuzugreifen obwohl die Verbindung ins Netz mit der Fitzbox steht. Das Problem tritt auf meinem Desktoprechner wie auch dem Notebook auf.

    Zu erwähnen ist vielleicht noch das genau das Problem nach Einsatz eines torrentclients besteht- wenn ich diesen beende, funktioniert danach ebenfalls kein Internetzugriff mehr, bzw die Datenübertragung klappt nicht.

    In beiden Fällen hilft nur ein kompletter Neustart des Rechners (nicht der Box), dann funktioniert wieder alles.

    Vorher habe ich die 7050 benutzt und da funktionierte alles Einwandfrei, tausche ich die Boxen nun, funzt es auch wieder. Wegen des Druckservers möchte ich jedoch gerne die 7170 nutzen....Da es mit der 7050 geht vermute ich den Fehler aber irgendwo bei der 7170. Firmwareupdate hat nicht geholfen.

    Achja...System: XP Pro SP2, Verwaltung der WLAN Verbindungen mit Windows-Bordmitteln, keine AVM Software installiert.

    Hat vielleicht jemand Rat?

    Grüsse
     
  2. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Hallo und willkommen im Forum!

    Nun, das liegt an der windows-eigenen Art die Netzwerkverbindungen/-umgebung zu Trennen.
    Es dauert dann ein paar Sekunden bis Minuten bevor der Zugriff wieder etabliert ist.
    Wenn dann ein Programm schneller den Zugriff will und der Dienst ist noch nicht wieder gestartet, dann gibt der Explorer einen Fehler zurück.
    Schau mal in der Ereignisanzeige welcher Fehler zurückgegeben wird, bitte mit Fehler-ID Posten.