Finde nicht wmm aktivieren!!!

harry10

Mitglied
Mitglied seit
19 Jul 2005
Beiträge
346
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich kann leider für die Aktivierung des fritzmini nicht die Einstellung "wmm aktivieren" unter WLAN/Funkeinstellungen ( 7270 ) finden. Wer kann schnell helfen??
Vielen Dank!!!
 

Bibie

Aktives Mitglied
Mitglied seit
4 Jul 2008
Beiträge
2,872
Punkte für Reaktionen
4
Punkte
0
Hallo harry10, die Option ist nicht immer vorhanden, siehe hier.

...WLAN konfigurieren
Vergewissern Sie sich, dass folgende Einstellungen aktiviert sind:
  • Aktivieren Sie unter "WLAN > Funkeinstellungen" folgende Optionen:
    • "Funknetz (WLAN) aktivieren"
    • "Name des Funknetzes bekannt geben"
    • "WMM aktivieren" (nicht immer vorhanden)
    • "Unterstützung für FRITZ! Mini"
    • "AVM Stick & Surf für FRITZ! Mini"
  • Wählen Sie unter "Funknetz" den Modus 802.11g+b bzw. 802.11n+g+b aus (Empfehlung)...
 

elochso

Neuer User
Mitglied seit
25 Mai 2007
Beiträge
37
Punkte für Reaktionen
0
Punkte
6
Gibt es eine andere möglichkeit die Option zu aktivieren?? Ich brauche die ganz dringend, mein Satreceiver hängt mit der 7270 als Repeater daran. Mit der Option WMM kann ich vieleicht die Filme von meiner Diskstation optimieren, weil die Filme ständig hängen.
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,341
Beiträge
2,021,280
Mitglieder
349,891
Neuestes Mitglied
Kla4Taste