.titleBar { margin-bottom: 5px!important; }

Freecall mit FritzBox, nix geht

Dieses Thema im Forum "Dellmont (vormals Betamax.com/Finarea)" wurde erstellt von claude34, 17 Nov. 2006.

  1. claude34

    claude34 Neuer User

    Registriert seit:
    17 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Rhein-Main
    In meiner FBF7050 habe ich vor längerer Zeit einen Freecall account eingetragen.
    Den Trick den Registrar und den Proxy Server mit sip.voiparound.com einzustellen habe ich beherzigt.
    Damals funktionierte die Anwahl von T-Mobile Deutschland brauchbar.
    Jetzt registriert sich zwar die Box, aber ich erreiche keine Rufnummer, die ich wähle. Und das trotz 0049 ..
    Ich war auch schon so naiv und habe den Support von Freecall zweimal gebeten zu unterstützen oder mein Restguthaben zurück zu überweisen.
    Null Reaktion.
    Hat hier noch jemand eine Idee wie ich dennoch mein Guthaben abtelefonieren kann?
    Schliesslich waren wir mit der Sprachqualität zufrieden.
     
  2. DM41

    DM41 Moderator
    Forum-Mitarbeiter

    Registriert seit:
    26 Apr. 2005
    Beiträge:
    7,135
    Zustimmungen:
    20
    Punkte für Erfolge:
    38
    Ort:
    Niederrhein
    Geht es nur um D1-Handy-Nummern oder auch um andere Ziele? Dass D1 manchmal längere Zeit nicht erreichbar ist, ist leider ein bekanntes Phänomen. :-(
     
  3. claude34

    claude34 Neuer User

    Registriert seit:
    17 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Rhein-Main
    Ich habe nur T-Mobile Anschlüsse ausprobiert, wenn es ja manchmal ginge, aber es tut überhaupt garnicht, nicht mehr, nie :-(
     
  4. odenwaelder

    odenwaelder Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ...ich hab auch noch immer das Problem mit meinem VOIP anschluss :-(

    Es gehen keine D1er Handy nummern... und dies schon seit Wochen...
    Neue Firmware gibts keine - Einstellungen schon fast alles versucht...
    Zum verrückt werden...

    Hoffen wir mal auf Besserung, wobei ich es schon aufgegeben habe...