.titleBar { margin-bottom: 5px!important; }

freigesch. Festnetznr. nicht erreichbar - FritBoxFonWlan7050

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von alpha, 24 Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alpha

    alpha Neuer User

    Registriert seit:
    24 Juni 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Tag,

    anscheind stelle ich mich zu dämlich an bei der Einrichtung von Internettelefonie und bräuchte bitte Hilfe von Experten!

    In meinem 1&1 Kundencenter habe ich mir meine Festnetznummer, sowie eine neue VOIP Nummer freischalten lassen. Der Status hinter den Rufnummern zeigt auch fertig eingerichtet an! Dann tippe ich in meinem Browser fritz!Box ein und gelange zur Übersicht der Box. Diese Meldet mir bei Internettelefonie folgendes:

    Status Internet-Rufnummer 9*****: Registriert (zur Info: Festnetznummer)
    Status Internet-Rufnummer 6******: Registriert (zur Info: VOIP Nummer)


    Deshalb gehe ich davon aus das das unter fritz!Box -> Telefonie -> Internettelefonie -> Internetrufnummern korrekt mit Passwörtern eingestellt sind und der Schritt 7.1 (Anmeldedaten und Internetrufnummer für die DSL Telefonie eingeben) somit erledigt ist.

    Danach wende ich mich den Schritt 7.2 (Rufnummern für die Festnetz-Telefonie eingeben) zu, indem steht: "Gehen Sie über "Telefonie> Nebenstellen zur Nebenstellenkonfiguration...bla bla bla.... (Wenn Sie einen anlogen Anschluss besitzen brauchen Sie Ihre Rufnummer nicht einzutragen.)"

    Da ich einen analogen Anschluss besitze gebe ich deshalb keine ein und widme mich Schritt 7.3 (Internet - Festnetzrufnummer auf die angeschlossene Endgeräte zuweisen). In diesem Abschnitt wird nun beschrieben wie man eingehende Anrufe auf einzelne Telefone zuweisen kann.

    Nun das Problem::
    Wähle ich zu Testzwecken auf meinem Handy die VOIP Nummer an, so klingeln schön meine 2 analogen Telefone vor sich hin. Ich kann sogar problemlos einstellen welches Telefon von beiden ertönen soll. Wähle ich dagegen meine freigeschaltete Festnetznummer über Handy an, klingelt daheim absolut nichts und der Anrufer denkt es geht niemand ans Telefon. Das selbe passiert auch wenn mich jemand von Festnetz aus anruft und dabei meine Festnetznummer wählt. Dagegen klappt von Festnetz zur VOIP Nummer erneut problemlos!

    Zur Info hab ich bei der Nebenstellenkonfiguration von Nebenstelle FON 1 die freigeschaltete Festnetznummer sowie die VOIP Nummer eingetragen und das Häckchen gesetzt "auf alle Rufnummern reagieren"! Die selben Einstellungen sind bei Nebenstelle FON 2 ausgewählt!

    Wer weiß den Grund warum die freigeschaltete Festnetznummer nicht erreichbar ist, obwohl im 1&1 Kundencenter freigeschaltet steht und man in der Übersicht von der Fritzbox diese Nummer als registriert vorfindet?

    Problemlösungen die mir nichts brachten waren:
    - Telefone getauscht
    - bei Nebenstelle>Festnetzrufnummer eingetragen

    Was merkwürdig ist:
    - warum wird in den Anleitungen immer beschrieben das man Ports bei einer Firewall freischalten müsste und Universal Plug and Play aktvieren sollte? ist denke ich nur für "Softtelephone" beim Pc oder?
    - wenn ich über die VOIP Nummer telefoniere höre ich ein geringen Standartrauschton und öfters ein Echo, ist das normal? Ich besitze einen DSL 2000 Anschluss und die Option Traffic Shaping ist aktiviert. Sollte das besser auf deaktviert sein?


    gruß alpha
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Das hast du ja alles wunderbar beschrieben. :)
    Und da ist auch eigentlich kein Fehler zu erkennen.

    Nur hast du eine wichtige Sache übersehen:
    Anrufe auf deine registrierte Festnetznummer kommen weiterhin
    aus dem Fest- und Handy-Netz auch auf deinem Festnetz an!

    Hast du die Box denn richtig mit den Originalkabeln(!)
    und dem dicken TAE-Adapter(!) der FBF mit deinem Festnetzanschluß verbunden?
     
  3. alpha

    alpha Neuer User

    Registriert seit:
    24 Juni 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für deine rasche Antwort RudatNet, auch finde ich leider keinen Fehler :-(!

    Das Anrufe auf meine feigeschaltete Festnetznr. über Festnetz oder Handynetz kommen ist mir klar, den deshalb hat man ja von der FritzBoxFon Wlan 7050 ein Kabel vom analogen/isdn Anschluss auf den mittleren Splitter eingang. Habe es etwas umständlich formuliert :oops: !

    An der Verkabelung denke ich kanns eher nicht liegen, da Internet korrekt funktioniert und für die Telefonie man nur von seinen analogen Anschlüssen der Telefone den Adapter drauf setzt und auf Fon1, Fon2 oder Fon3 stecken muss und eben die Verbindung vom Splitter zur Box.

    Mit der Routereinstellung bzw. Porteinstellung liege ich ja richtig das dies nur für Softphones gilt und ich nicht benötige?
     
  4. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Und eben da lag bisher in ~90% aller Fälle der Fehler! :(

    Die Portfreischaltungen brauchst du nur, wenn du hinter einem Router bist.
    Also wie du richtig gesagt hast z.B. bei einem Softphone oder einem ATA.
    Aber da die FBF ja selber der Router ist, schaltet die das sozusagen selber für VoIP frei. ;)
     
  5. alpha

    alpha Neuer User

    Registriert seit:
    24 Juni 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also ich hab mir alles nochmal angschaut und überlegt und es kann wie du sagst dann nur diese Verbindung sein... also nahm ich Elektrikerchen mein Ohmmeter und muste feststellen das der Adapter auf den Splitter einen unendlichen Widerstand anzeigte. Ich schraubte diesen auf und bog das Beinchen was verknickt war und somit keinen Kontakt zum Kabel herstellte zurecht und lötete es aus Protest sogar fest :-D!

    Schönes Wochenende Euch und nochmals danke RudaNet, das du meine oben beschriebene vorgehensweise untermauert hast :)!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.