FRITZ!Box 7590 - Labor 7.90 - Sammelthema

"2 Tage" ist dann doch sehr deutlich über der von mir erwähnten "gewissen Zeit"!
(Einige Stunden habe ich schon erlebt bei großem USB-Speicher mit vielen kleinen Dateien drauf und evtl. einem gut gefülltem Onlinespeicher zum Cachen.)

Da stimmt dann wirklich was anderes nicht...
 
  • Like
Reaktionen: Heisenberg2018
Das Verhalten scheint reproduzierbar zu sein. Gesteckter Speicherstick -> 45% Energiebedarf verursacht durch 90% USB-Last, entfernter Speicherstick -> 20% Energiebedarf, 0% USB-Last.
Ich hab's mal an AVM gemeldet.
 
Ja hat bei mir auch geholfen... mit USB stimmt in dem 7.90er Zweig irgendwas nicht ...musst auch mit der neuesten Labor wieder die Werte umstellen und wieder zurückstellen damit es läuft... habe es mit Support Dateien gemeldet geht aber nichts voran...
 
Danke, probier ich mal. An den Energieeinstellungen hatte ich noch nie was geändert. Stand immer auf "nie".Jetzt hab ich mal 30 Minuten eingestellt.

Edit: Ejh, ihr habt Recht - vielen Dank. Energiesparmodus von "nie" auf 30 Minuten gestellt. Nun liegt der Energiebedarf bei 21%, USB bei 5%. So kann es bleiben. Ich frag mich, wieso das unter 7.59 nicht nötig war.
 
Zuletzt bearbeitet:
Habe mit den neuesten Labor/Inhouse das Problem, dass mein Anschluss Synchron ist, jedoch kein Internetaufbau möglich ist teilweise. Ständig PPPoe Fehler oder Zeitüberschreitungen oder extrem langsamer Internetseitenaufbau. Das beobachte ich schon die ganzen letzten 5 FW Versionen. An was kann das liegen?
 
Ja mit der 7.59 habe ich keine Probleme aber mit den neuen Versionen kann ich kein Internet wirklich nutzen.
 
und was sagt AVM zu deinen Fehlerberichten?
 
Habe schon zwei Mal ein Fehlerbericht über die Oberfläche geschickt, jedoch nie eine Rückmeldung erhalten. Vermutlich weil es auch eine Inhouse/Labor ist?
 
Vermutlich weil es auch eine Inhouse/Labor ist?
Du musst schon wissen was es ist. Entweder eine Inhaus, dann kein Feedback, weil inoffiziell, oder eine Labor, dann bekommt man auch eine Antwort. So war es bei mir immer.
 
Mir ist grad aufgefallen, dass der angeschlossene USB-Stick angeblich 90% Energie benötigt
Das hatte ich auch mal mit einer älteren Version...
Erst nach Abziehen ging die Last runter - nur auf das Ende der Indizierung zu warten hatte nicht geholfen.
 
Das Einschalten der Energiesparfunktion für den USB-Stick hat die USB-Last auf ~5% begrenzt. Ohne die bleibt es bei dauerhaften ~90%. Das war vorher definitiv nicht so.
 
Meine 7590 ist heute Nacht irgendwann nach Mitternacht nach dem letzten Statusbericht per E-Mail verstorben. Komplett tot. Habe schon eine RMA bei AVM gestartet, allerdings lief zuletzt die aktuelle Labor-Firmware. Meint ihr AVM stellt sich deswegen quer?
 
Hast du es den mitgeteilt?
Wenn sie eh nicht mehr startet ist doch wurscht!
 
Nein, habe ich nicht. Ich weiß ja nicht was die bei einer RMA veranstalten, theoretisch könnte man sie ja reparieren und dann würde die Firmware vielleicht auffallen:D
 
Anderes Netzteil probiert?
Labor wird doch über Webseite angeboten. Also zum Testen. Ich kann mir nicht vorstellen, dass AVM sich hier quer stellt.
Und repariert wird höchstwahrscheinlich nicht.
 
  • Like
Reaktionen: Wellunger
Was sollte an einer Labor auffällig sein?
Und mit "reaparieren" meint er vermutlich bei User 'chips'.
 
Das ist doch ganz einfach : AVM bietet 5 Jahre Garantie ab Fertigungsdatum (Es gibt Webseiten, auf denen am das Fertigungsdatum aus der Seriennummer berechnen kann)

Innerhalb der 5 Jahre wird die Box i.d.R. durch AVM ausgetauscht. Darüber nicht. Eine "gebührenpflichtige" Reparatur gibt es imho nicht bzw. würde den Restwert übersteigen.
Ein Hardwaedefekt hat erst mal nichts mit der verwendeten AVM-Software zu tun
 
  • Like
Reaktionen: genuede

Neueste Beiträge

Statistik des Forums

Themen
245,346
Beiträge
2,229,849
Mitglieder
372,277
Neuestes Mitglied
JumpingJohn
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.