.titleBar { margin-bottom: 5px!important; }

Fritz!Fax ISDN Einstellung: "Fritz!Box Internet" Reiter deaktiviert

Dieses Thema im Forum "AVM-Software" wurde erstellt von Gamienator, 16 Sep. 2008.

  1. Gamienator

    Gamienator Neuer User

    Registriert seit:
    5 Sep. 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Forum!

    Ich habe heute in den news gelesen dass es möglich ist Faxe zu senden! Ich bin im Besitzt einer Fritz!Box FON 7170 mit der Firmware 29.04.59
    Ich bin bei Freenet mit "Freenet Komplett" Also ohne Analogen Telefon anschluss. Ich habe der Firtzbox in den Telefongeräten gesagt, dass Die 3. Tel. Nr. Nur zum Fax abruf dient! Jetzt wollte ich mit Fritz!Fax an mich ein Fax senden. (Ich glaube dass ist aber nicht technisch möglich, muss ich meine 2. Nummer missbrauchen :-Ö) Doch wenn ich bei Fritz!Fax unter "ISDN" hineingehe ist der Reiter "Fritz!Box Internet" deaktiviert. Dies ist aber meine einzigste Art mit der Außenwelt zu kommunizieren! Beweis im anhang! Die Fritz!Fax Version ist von ftp://ftp.avm.de/fritz.box/tools/fax4box/ Version -> 3.07.56

    Wenn ich ein Fax Sende oder Faxe empfangen will komtm nach 5 Minuten der Status: "ABGEBROCHEN"
    Hat irgendjemand eine Lösung für mich?

    MfG
    Gamienator
     

    Anhänge:

  2. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Hallo,

    arbeite bitte erst mal die Anleitung durch, die in diesem Forenbereich oben angepinnt ist. :rolleyes:

    Dann nutze auch die Suchfunktion mit den Begriffen "FritzFax and 7170", etc.
     
  3. Gamienator

    Gamienator Neuer User

    Registriert seit:
    5 Sep. 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Jetzt funktioniert es komischer weise nach einer Neuinstallation der software.

    Ich frage mich aber nur warum ?!?
     
  4. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Ganz einfach, weil du die Anleitung vor der Neuinstallation gelesen hast! :mrgreen: